  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Toulouse. Avec Passerelle, la clinique Pasteur s’offre un nouveau coeur - Toul&#201;co</title>
<meta name="description" content=" Le nouveau cardio-center de la clinique Pasteur a pour ambition de devenir une r&#233;f&#233;rence europ&#233;enne en mati&#232;re de cardiologie. L&#039;investissement, &#224; (...) " />
<link rel="canonical" href="http://www.touleco.fr/Avec-Passerelle-la-clinique-Pasteur-s-offre-un-nouveau-coeur,22826" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/Avec-Passerelle-la-clinique-Pasteur-s-offre-un-nouveau-coeur,22826">
<meta name="twitter:title" content="Toulouse. Avec Passerelle, la clinique Pasteur s&#039;offre un nouveau coeur">
<meta name="twitter:description" content="Le nouveau cardio-center de la clinique Pasteur a pour ambition de devenir une r&#233;f&#233;rence europ&#233;enne en mati&#232;re de cardiologie. L&#039;investissement, &#224; hauteur de 40 millions d&#039;euros, a &#233;t&#233; notamment port&#233; par les m&#233;decins toulousains eux-m&#234;mes. &#171; Le cardio-center constitue un projet d&#039;envergure pour le futur &#187;, r&#233;sume Bernard Assoun, cardiologue et pr&#233;sident du conseil d&#039;administration de la clinique Pasteur. Pour l&#039;&#233;quipe dirigeante et les professionnels concern&#233;s, le tout nouveau b&#226;timent d&#233;di&#233; &#224; la (...)">
<meta name="twitter:image:src" content="http://www.touleco.fr/local/cache-gd2/586dcbd5f186d01980db320e608e8eb7.jpg">

<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="Toulouse. Avec Passerelle, la clinique Pasteur s&#039;offre un nouveau coeur">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/Avec-Passerelle-la-clinique-Pasteur-s-offre-un-nouveau-coeur,22826">
<meta property="og:description" content="Le nouveau cardio-center de la clinique Pasteur a pour ambition de devenir une r&#233;f&#233;rence europ&#233;enne en mati&#232;re de cardiologie. L&#039;investissement, &#224; hauteur de 40 millions d&#039;euros, a &#233;t&#233; notamment port&#233; par les m&#233;decins toulousains eux-m&#234;mes. &#171; Le cardio-center constitue un projet d&#039;envergure pour le futur &#187;, r&#233;sume Bernard Assoun, cardiologue et pr&#233;sident du conseil d&#039;administration de la clinique Pasteur. Pour l&#039;&#233;quipe dirigeante et les professionnels concern&#233;s, le tout nouveau b&#226;timent d&#233;di&#233; &#224; la (...)">
<meta property="og:image" content="http://www.touleco.fr/local/cache-gd2/586dcbd5f186d01980db320e608e8eb7.jpg">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.26" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/271228e9ef55cf37515f5d70615d2291.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->



















<script type='text/javascript' src='local/cache-js/7ff4cd0b42a5a9853c7f2d5716b1f992.js'></script>


























<!-- insert_head -->
	
	

















<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="(squelettes/js/html5shiv.js)"><\/script>')</script>
<![endif]--></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=Avec-Passerelle-la-clinique-Pasteur-s-offre-un-nouveau-coeur%2C22826">&gt;&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du financement des entreprises en Occitanie</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30">ToulÉco édition 64 - Pau &amp; Béarn</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;31</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute dans votre région<small class="fine"> </small>?</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L59xH76/rubon121-0433a.jpg" width='59' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
				<li><a href="http://www.touleco.fr/Twitter">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/Application-mobile">Application mobile</a></li>
				
				<li><a href="http://www.touleco.fr/Toutes-les-newsletters">Les newsletters</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">ACTEURS</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-editions-">éditions</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Evenement-451-">Événement</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Futurapolis-2014-">Futurapolis</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item  actif  " >
				<a href="-A-la-une-">À la Une</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Barometre-">Baromètre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-TFC-Business-">TFC Business</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-A-la-une-">À la Une</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le lundi 16 octobre 2017 à  21h33min</span> 
		<span class="auteurs">par <a href="_Valerie-Ravinet_">
	Valérie Ravinet
	
</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-22826 ">
				
				Toulouse. Avec Passerelle, la clinique Pasteur s’offre un nouveau coeur
			</h1>
			
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-22826 chapo colonne"><span class="chapo-icone">&gt;&nbsp; </span>Le nouveau cardio-center de la clinique Pasteur a pour ambition de devenir une référence européenne en matière de cardiologie. L’investissement, à hauteur de 40 millions d’euros, a été notamment porté par les médecins toulousains eux-mêmes.</div>
			<div class="logo colonne">
			
			<img class='spip_logos' alt="" src="local/cache-gd2/19f0f5a5cdbdac45f0edd571433234c8.jpg" width='470' height='313' />
			</div>
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-22826 texte surlignable"><p>«<small class="fine"> </small>Le cardio-center constitue un projet d’envergure pour le futur<small class="fine"> </small>», résume Bernard Assoun, cardiologue et président du conseil d’administration de la clinique Pasteur. Pour l’équipe dirigeante et les professionnels concernés, le tout nouveau bâtiment dédié à la cardiologie, baptisé Passerelle, est un objet de fierté. Avec sa façade en verre, il s’étend sur 1100m2 sur sept étages, en plein centre-ville de Toulouse.</p>

<p>Equipé des dernières technologies en matière d’imagerie médicale développées par GE Healthcare, le cardio-center rassemble en un même endroit tous les services de cardiologie : accueil d’urgence pour les douleurs thoraciques, soins intensifs, blocs opératoires de vidéochirurgie et de cardiologie interventionnelle et services d’imagerie médicale. Le tout pensé au service des patients par les soignants eux-mêmes, avec des salles en relation les unes avec les autres pour favoriser la collaboration des équipes.</p>
<h3 class="spip">
Un projet de 40 millions d’euros</h3>

<p>La clinique accueille quelque 60.000 patients par an, dont 15.000 en cardiologie, l’un des deux pôles d’excellence de la structure hospitalière, avec la cancérologie. «<small class="fine"> </small>Les plus hauts standards d’Europe sont aujourd’hui regroupés au sein d’un même site<small class="fine"> </small>», se félicitent les cardiologues Jean Fajadet Jean-Paul Albenque. «<small class="fine"> </small>Grâce à cet équipement de pointe, nous offrons les plateaux les plus aboutis à nos patients, et nous nous dotons des possibilités de recruter les meilleurs spécialistes<small class="fine"> </small>; c’est ce qui fait notre force<small class="fine"> </small>». Des médecins spécialistes qui s’investissent dans «<small class="fine"> </small>leur<small class="fine"> </small>» clinique, puisqu’ils ont mis la main au portefeuille pour financer ce bâtiment de 40 millions d’euros.</p>
<h3 class="spip">Un business modèle qui continue de faire ses preuves</h3>

<p>Etablissement privé, la clinique appartient en effet à ses médecins qui en sont actionnaires. Depuis l’origine, en 1957, l’engagement économique est le même : les médecins ne perçoivent pas de dividendes, les bénéfices sont réinvestis dans les projets médicaux. «<small class="fine"> </small>Nous sommes une entreprise médicale indépendante<small class="fine"> </small>», souligne le PDG Bernard Assoun. Et Dominique Pon, Directeur général, d’ajouter : «<small class="fine"> </small>le modèle est ancien mais aussi d’avenir : c’est l’implication des médecins qui fait la différence<small class="fine"> </small>». <br class='autobr' />C’est donc à partir de la réserve que le projet a été financé pour 30%, et avec le soutien du Plan Hôpital 2012 pour 25%. L’enveloppe complémentaire, en emprunt, sera remboursée sur les dix-huit ans à venir.</p>

<p>Enfin, les plateaux techniques sont ouverts aux praticiens extérieurs partenaires, qu’ils viennent de la clinique du Parc, de celle des Cèdres, ou d’ailleurs. Une culture d’entreprise qui s’étend hors les murs. <br class='autobr' /><i>Valérie Ravinet</i></p>

<p><i>Sur la photo du haut : Bâtiment Passerelle, de nuit – Crédits : Arnaud Späni</p>

<p>Photo du milieu : Vue d&#8217;un bloc de la clinique Pasteur. Crédits : Arnaud Späni.</i></p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=22826" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=22826&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FAvec-Passerelle-la-clinique-Pasteur-s-offre-un-nouveau-coeur%2C22826" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/Avec-Passerelle-la-clinique-Pasteur-s-offre-un-nouveau-coeur,22826" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=Toulouse.+Avec+Passerelle%2C+la+clinique+Pasteur+s%E2%80%99offre+un+nouveau+coeur"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/Avec-Passerelle-la-clinique-Pasteur-s-offre-un-nouveau-coeur,22826&title=Toulouse.+Avec+Passerelle%2C+la+clinique+Pasteur+s%E2%80%99offre+un+nouveau+coeur&summary=%0ALe+nouveau+cardio-center+de+la+clinique+Pasteur+a+pour+ambition+de+devenir+une+r%C3%A9f%C3%A9rence+europ%C3%A9enne+en+mati%C3%A8re+de+cardiologie.+L%E2%80%99investissement%2C+%C3%A0+hauteur+de+40+millions+d%E2%80%99euros%2C+a+%C3%A9t%C3%A9+notamment+port%C3%A9+par+les+m%C3%A9decins+toulousains+eux-m%C3%AAmes.%0A%C2%AB%C2%A0Le+cardio-center+constitue+un+projet+d%E2%80%99envergure+pour+le+futur%C2%A0%C2%BB%2C+r%C3%A9sume+Bernard+Assoun%2C+cardiologue+et+pr%C3%A9sident+du+conseil+d%E2%80%99administration+de+la+clinique+Pasteur.+Pour+l%E2%80%99%C3%A9quipe+dirigeante+et+les+professionnels+concern%C3%A9s%2C+le+tout+nouveau+b%C3%A2timent+d%C3%A9di%C3%A9+%C3%A0+la+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Levee-de-fonds-de-7-3-millions-d-euros-pour-Antabio,22911">Toulouse. Antabio réussit une nouvelle levée de 7,3 millions d&#8217;euros</a></li>
		
			<li><a href="http://www.toulemploi.fr/A-Montpellier-45-millions-d-euros-pour-une-fac-de-medecine-a-la,22830">À Montpellier, 45 millions d’euros pour une fac de médecine à la pointe de la technologie</a></li>
		
			<li><a href="http://www.touleco.fr/Les-agents-hospitaliers-en-charge-du-transport-des-prelevements,22914">CHU de Toulouse. Grève des agents en charge du transport des prélèvements</a></li>
		
			<li><a href="http://www.toulemploi.fr/Quel-retour-a-l-emploi-apres-un-cancer,22886">Quel retour à l’emploi après un cancer<small class="fine"> </small>? </a></li>
		
			<li><a href="http://www.touleco-tarn.fr/Castres-collecte-et-recycle-les-megots-de-cigarettes-dans-ses,22766">A Castres, on collecte et on recycle les mégots de cigarettes dans les rues </a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=258">Tous les articles <strong>&laquo;&nbsp;Santé&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur la même entreprise</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Les-infirmieres-en-colere-dans-les-rues-de-Toulouse,20381">Les infirmières en colère dans les rues de Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Dominique-Pon-Les-cliniques-souffrent-de-la-stigmatisation-anti,19408">Dominique Pon : «<small class="fine"> </small>Les cliniques souffrent de la stigmatisation anti-privé<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco-green.fr/Le-Biscuit-Connecte-cree-par-Poult-Arterris-et-la-Clinique,17793">Le Biscuit Connecté, créé par Poult, Arterris et la Clinique Pasteur est au goûter de la Cop21</a></li>
		
			<li><a href="http://www.touleco.fr/Toulouse-La-clinique-Pasteur-rachete-15-de-Medipole-Garonne,15470">Toulouse. La clinique Pasteur rachète 15% du capital de Medipôle Garonne</a></li>
		
			<li><a href="http://www.touleco.fr/Dominique-Pon-Les-cliniques-creent-de-la-valeur-a-joutee-en,13668">Dominique Pon : «<small class="fine"> </small>Les cliniques créent de la valeur a joutée en partageant<small class="fine"> </small>» </a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=899">Tous les articles <strong>&laquo;&nbsp;Clinique Pasteur&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.toulemploi.fr/Insertion-l-Universite-Jean-Jaures-et-l-Institut-Champollion,22516">Insertion : l&#8217;Université Jean Jaurès et l&#8217;Institut Champollion «<small class="fine"> </small>positivent<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/Depuis-Toulouse-FabSpace-2-0-democratise-les-donnees-spatiales,21137">Depuis Toulouse, FabSpace 2.0 démocratise les données spatiales</a></li>
		
			<li><a href="http://www.toulemploi.fr/Recrutement-la-start-up-toulousaine-Feelinks-renouvelle-le-genre,21720">Recrutement : la start-up toulousaine Feelinks renouvelle le genre</a></li>
		
			<li><a href="http://www.touleco.fr/Le-demenageur-toulousain-Rives-Dicostanzo-cede-son-activite-de,21217">Toulouse. Rives Dicostanzo cède une partie de ses activités</a></li>
		
			<li><a href="http://www.touleco.fr/Philippe-Raimbault-Nous-reflechissons-a-une-integration-entre,21604">Philippe Raimbault : «<small class="fine"> </small>Nous réfléchissons à une intégration entre certaines universités et écoles toulousaines<small class="fine"> </small>» </a></li>
		
		</ul>
		<a class="suite" href="_Valerie-Ravinet_">Tous les articles de <strong>Valérie Ravinet</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Innovation-Airbus-confronte-au-syndrome-Kodak,22893">Innovation. Airbus confronté au syndrome Kodak</a></li>
		
			<li><a href="http://www.touleco.fr/Avec-Passerelle-la-clinique-Pasteur-s-offre-un-nouveau-coeur,22826">Toulouse. Avec Passerelle, la clinique Pasteur s’offre un nouveau coeur</a></li>
		
			<li><a href="http://www.touleco.fr/Le-tissu-de-PME-doit-etre-tire-vers-le-haut-par-l-innovation,22745">Aerospace Valley : «<small class="fine"> </small>Le tissu de PME doit être tiré vers le haut par l’innovation<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/Crusta-C-des-crevettes-cuisinees-en-plein-Gers,22735">Crusta&#8217;C : des crevettes cuisinées en plein Gers </a></li>
		
			<li><a href="http://www.touleco.fr/Conference-de-Roelof-Verhage-sur-les-gares-multimodales-en-Franc,22889">Toulouse. Conférence de Roelof Verhage sur les gare en France et en Europe</a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				<script type="text/javascript"><!--
google_ad_client = "pub-8803858773965339";
google_ad_slot = "4321162499";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/Avec-Passerelle-la-clinique-Pasteur-s-offre-un-nouveau-coeur,22826">
			
			
			Toulouse. Avec Passerelle, la clinique Pasteur s’offre un nouveau coeur
			 
			<em> -
				
				  hier, 21h33 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Levee-de-fonds-de-7-3-millions-d-euros-pour-Antabio,22911">
			
			
			Toulouse. Antabio réussit une nouvelle levée de 7,3 millions d&#8217;euros
			 
			<em> -
				
				  hier, 21h18 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Du-16-au-20-octobre-30e-congres-mondial-des-astronautes,22915">
			
			 
			
			  Du 16 au 20 octobre 
			-
			
			Trentième congrès mondial des astronautes à Toulouse
			 
			<em> -
				
				  hier, 21h11 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/A-Montpellier-45-millions-d-euros-pour-une-fac-de-medecine-a-la,22830">
			
			
			À Montpellier, 45 millions d’euros pour une fac de médecine à la pointe de la technologie
			 
			<em> -
				
				  hier, 19h12 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Montpellier-Business-School-championne-de-l-egalite,22917">
			
			
			Montpellier Business School championne de l&#8217;égalité<small class="fine"> </small>!
			 
			<em> -
				
				  hier, 19h01 
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/Du-16-au-20-octobre-30e-congres-mondial-des-astronautes,22915">
			
			 
			
			  Du 16 au 20 octobre 
			-
			
			Trentième congrès mondial des astronautes à Toulouse
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/17-octobre-Petit-dejeuner-Insertion-et-formation-passeports-pour,22916">
			
			 
			  17 octobre 
			
			-
			
			Petit déjeuner «<small class="fine"> </small>Insertion et formation, passeports pour la réussite<small class="fine"> </small>»
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Conference-de-Roelof-Verhage-sur-les-gares-multimodales-en-Franc,22889">
			
			 
			
			  Mardi 17 octobre 
			-
			
			Toulouse. Conférence de Roelof Verhage sur les gare en France et en Europe
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Toulouse-School-of-Management-une-journee-pour-Reparer-le,22894">
			
			
			Toulouse School of Management : une journée pour  «<small class="fine"> </small>Réparer le marketing<small class="fine"> </small>»
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/La-salon-Siane-ouvre-ses-portes-a-partir-du-24-octobre,22726">
			
			 
			
			  Du 24 au 26 octobre 
			-
			
			La salon Siane ouvre ses portes à partir du 24 octobre
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p><a href="http://www.toulemploi.fr/Ingenieur-Electronicien-H-F-a-Montpellier-34,22921">
			
			
			Ingenieur Électronicien H/F à Montpellier (34)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Charge-de-comptes-liens-sponsorises-chine-H-F-a-Montpellier-34,22920">
			
			
			Chargé de comptes liens sponsorisés - chine H/F à Montpellier (34)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Technicien-superieur-d-etudes-en-genie-climatique-H-F-a-Beziers,22860">
			
			
			Technicien supérieur d&#8217;études en génie climatique H/F à Béziers (34)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Responsable-grand-compte-BU-aerostructure-H-F-a-Toulouse-31,22897">
			
			
			Responsable grand compte BU aérostructure H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Technicien-de-maintenance-du-froid-H-F-a-Beziers-34,22858">
			
			
			Technicien de maintenance du froid H/F à Béziers (34)
			
		</a></p>
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-autopromo" style="background-color: #188bfe">
    <a class="spip_out" href="http://boutique.touleco.fr/home/119-touleco-n31-le-mag-occitanie-faire-du-ble-a-quel-prix.html">
        <img src='local/cache-vignettes/L110xH156/bloc_boutique_image-ae347.jpg' width='110' height='156' alt='' class='promo' />
        <img class="logo" src="squelettes/images/logo-boutique.png" alt="Sur la boutique Touléco">
        ToulEco le mag : nouvelle enquête !
    </a>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

	<div class="main-pub">
	<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>
<div style="height:3em"></div>
	</div>
	
</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-8e77d.png" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du financement des entreprises en Occitanie</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30">ToulÉco édition 64 - Pau &amp; Béarn</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;31</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute dans votre région<small class="fine"> </small>?</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L124xH160/rubon121-bb7a9.jpg" width='124' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44"><span style='text-transform: uppercase;'>Mentions légales</span></a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation"><span style='text-transform: uppercase;'>Conditions générales d&#8217;utilisation</span></a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43"><span style='text-transform: uppercase;'>Nous contacter</span></a></span>
		<span class="mention"><a href="Service-publicite"><span style='text-transform: uppercase;'>Optimisez votre visibilité avec ToulÉco</span></a></span>
	</div>
	
</footer>


<script>
	if('UA-5812476-1'){
		var _gaq=[['_setAccount','UA-5812476-1'],['_trackPageview']];
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
			g.src='//www.google-analytics.com/ga.js';
			s.parentNode.insertBefore(g,s)}(document,'script'));
	}
</script>
</body>
</html>  

