  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Ducs de Gascogne : la recette des nouveaux dirigeants pour relancer la marque  - Toul&#201;co</title>
<meta name="description" content=" Rachet&#233; il y a dix-huit mois par Cyril et Marie Jollivet un jeune couple d&#039;entrepreneurs, Ducs de Gascogne a boucl&#233; une ann&#233;e 2017 avec un chiffre (...) " />
<link rel="canonical" href="http://www.touleco.fr/Ducs-de-Gascogne-la-recette-des-nouveaux-dirigeants-pour,24745" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/Ducs-de-Gascogne-la-recette-des-nouveaux-dirigeants-pour,24745">
<meta name="twitter:title" content="Ducs de Gascogne : la recette des nouveaux dirigeants pour relancer la marque">
<meta name="twitter:description" content="Rachet&#233; il y a dix-huit mois par Cyril et Marie Jollivet un jeune couple d&#039;entrepreneurs, Ducs de Gascogne a boucl&#233; une ann&#233;e 2017 avec un chiffre d&#039;affaires en hausse. Leur strat&#233;gie : redonner leurs lettres de noblesse aux produits &#224; base de foie gras. Apr&#232;s le vin, place au foie gras. Marie et Cyril Jollivet, le couple de dirigeants qui a rachet&#233; Ducs de Gascogne d&#233;but 2017 n&#039;en est pas &#224; son coup d&#039;essai et a d&#233;j&#224; fait ses preuves dans le secteur de l&#039;agroalimentaire. En 2011, ils ont rachet&#233; (...)">
<meta name="twitter:image:src" content="http://www.touleco.fr/local/cache-gd2/141f82190fd8c4e91ef40eaa75f1ad4e.jpg">

<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="Ducs de Gascogne : la recette des nouveaux dirigeants pour relancer la marque">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/Ducs-de-Gascogne-la-recette-des-nouveaux-dirigeants-pour,24745">
<meta property="og:description" content="Rachet&#233; il y a dix-huit mois par Cyril et Marie Jollivet un jeune couple d&#039;entrepreneurs, Ducs de Gascogne a boucl&#233; une ann&#233;e 2017 avec un chiffre d&#039;affaires en hausse. Leur strat&#233;gie : redonner leurs lettres de noblesse aux produits &#224; base de foie gras. Apr&#232;s le vin, place au foie gras. Marie et Cyril Jollivet, le couple de dirigeants qui a rachet&#233; Ducs de Gascogne d&#233;but 2017 n&#039;en est pas &#224; son coup d&#039;essai et a d&#233;j&#224; fait ses preuves dans le secteur de l&#039;agroalimentaire. En 2011, ils ont rachet&#233; (...)">
<meta property="og:image" content="http://www.touleco.fr/local/cache-gd2/141f82190fd8c4e91ef40eaa75f1ad4e.jpg">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.27 [23956]" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/399ed7614642733122c3fcd475d5f189.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->





















<script type='text/javascript' src='local/cache-js/0c475dca580cb2c8bbf2c2501aa922e2.js'></script>


























<!-- insert_head -->
	
	

















<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="(squelettes/js/html5shiv.js)"><\/script>')</script>
<![endif]--></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=Ducs-de-Gascogne-la-recette-des-nouveaux-dirigeants-pour%2C24745">&gt;&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du créateur d&#8217;entreprises en Occitanie - 2018</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Abonnez-vous<small class="fine"> </small>!</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;33</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute en Occitanie<small class="fine"> </small>?</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L61xH76/rubon121-97703.jpg" width='61' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
				<li><a href="http://www.touleco.fr/Twitter">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/Application-mobile">Application mobile</a></li>
				
				<li><a href="http://www.touleco.fr/Toutes-les-newsletters">Les newsletters</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">ACTEURS</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Barometre-">Baromètre</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Evenement-451-">Événement</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Futurapolis-2014-">Futurapolis</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item  actif  " >
				<a href="-A-la-une-">Best of de l’été</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-editions-">éditions</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-TFC-Business-">TFC Business</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-A-la-une-">Best of de l&#8217;été</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le mardi 28 août 2018 à  19h00min</span> 
		<span class="auteurs">par <a href="_Philippe-Font-50444_">
	Philippe Font
	
</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-24745 ">
				
				Ducs de Gascogne : la recette des nouveaux dirigeants pour relancer la marque 
			</h1>
			<p class="crayon article-soustitre-24745 soustitre">Article diffusé le 5 juin 2018</p>
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-24745 chapo colonne"><span class="chapo-icone">&gt;&nbsp; </span>Racheté il y a dix-huit mois par Cyril et Marie Jollivet un jeune couple d’entrepreneurs, Ducs de Gascogne a bouclé une année 2017 avec un chiffre d’affaires en hausse. Leur stratégie : redonner leurs lettres de noblesse aux produits à base de foie gras.</div>
			<div class="logo colonne">
			
			<img class='spip_logos' alt="" src="local/cache-gd2/8b578216d373473e7952cd2d44cdf08e.jpg" width='470' height='313' />
			</div>
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-24745 texte surlignable"><p>Après le vin, place au foie gras. Marie et Cyril Jollivet, le couple de dirigeants qui a racheté Ducs de Gascogne début 2017 n&#8217;en est pas à son coup d&#8217;essai et a déjà fait ses preuves dans le secteur de l&#8217;agroalimentaire. En 2011, ils ont racheté Minercave, grossiste en vins et spiritueux basé à Gimont, quinze salariés et 3 millions d&#8217;euros de chiffre d&#8217;affaires, avant de la revendre pour prendre la direction de Ducs de Gascogne, dirigée par Pierre Dubarry.</p>

<p>«<small class="fine"> </small>Nous connaissions l&#8217;entreprise car c&#8217;était un des plus gros client de Minercave. Quand nous avons appris que la société était à vendre, nous avons saisi l&#8217;opportunité. C&#8217;était le bon moment<small class="fine"> </small>», explique Marie Jollivet. Après avoir cédé Minercave pour 1 million d&#8217;euros, le couple Jollivet a racheté Ducs de Gascogne pour la bagatelle de 3 millions d&#8217;euros. Attachés à la marque et à ses produits, les nouveaux dirigeants souhaitent désormais moderniser la marque et relancer l&#8217;outil de production «<small class="fine"> </small>en baisse d&#8217;activité depuis quelques années<small class="fine"> </small>». Vente en ligne, lancement de produits bio, ouverture de corners dans des boutiques, développement de l&#8217;export : d&#8217;ici 2020 la stratégie de Ducs de Gascogne est de booster les ventes et de capter une «<small class="fine"> </small>nouvelle clientèle<small class="fine"> </small>».</p>
<h3 class="spip">Redynamiser les ventes à l&#8217;export</h3>

<p>«<small class="fine"> </small>Notre objectif est de remettre la marque au goût du jour et sur le devant de la scène<small class="fine"> </small>», confirme Marie Jollivet. Ainsi l&#8217;enseigne gersoise faisait partie de <a href="http://www.touleco.fr/International-La-Region-Occitanie-pose-ses-jalons-au-Japon,24716" class='spip_out'>la délégation régionale amenée par Nadia Pellefigue au Japon</a> il y a  quelques jours. «<small class="fine"> </small>C&#8217;est un marché prometteur que l&#8217;on souhaite redynamiser. Nous avons pris des contacts avec des magasins et des chaines de magasins<small class="fine"> </small>», se félicite Marie Jollivet. Alors que l&#8217;export, avec quarante-quatre pays, pèse 7% dans le chiffre d&#8217;affaires de Ducs de Gascogne, les dirigeants souhaitent consolider les zones où la marque est déjà bien implantée (Europe, etc.) et développer celles où la société gersoises est absente, comme l&#8217;Amérique latine.</p>

<p>Un an après leur arrivée à la tête de Ducs de Gascogne, le couple Jollivet est sur la bonne voie pour gagner son pari de reprise de Ducs de Gascogne. L&#8217;entreprise basée à Gimont affiche en 2017 un chiffre d&#8217;affaires de 11,4 millions d&#8217;euros, contre 9,8 millions d&#8217;euros l&#8217;année d&#8217;avant. Elle a maintenu son volume de ventes alors que le secteur d&#8217;activité a connu deux épisodes de grippe aviaire. Le tout en préservant les soixante-quatorze emplois. <br class='autobr' /><i>Philippe Font</p>

<p>Sur la photo : Marie et Cyril Jollivet, les nouveaux dirigeants de Ducs de Gascogne. Crédits : DR</i></p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=24745" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=24745&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FDucs-de-Gascogne-la-recette-des-nouveaux-dirigeants-pour%2C24745" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/Ducs-de-Gascogne-la-recette-des-nouveaux-dirigeants-pour,24745" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=Ducs+de+Gascogne+%3A+la+recette+des+nouveaux+dirigeants+pour+relancer+la+marque+"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/Ducs-de-Gascogne-la-recette-des-nouveaux-dirigeants-pour,24745&title=Ducs+de+Gascogne%C2%A0%3A+la+recette+des+nouveaux+dirigeants+pour+relancer+la+marque+&summary=%0ARachet%C3%A9+il+y+a+dix-huit+mois+par+Cyril+et+Marie+Jollivet+un+jeune+couple+d%E2%80%99entrepreneurs%2C+Ducs+de+Gascogne+a+boucl%C3%A9+une+ann%C3%A9e+2017+avec+un+chiffre+d%E2%80%99affaires+en+hausse.+Leur+strat%C3%A9gie%C2%A0%3A+redonner+leurs+lettres+de+noblesse+aux+produits+%C3%A0+base+de+foie+gras.%0AApr%C3%A8s+le+vin%2C+place+au+foie+gras.+Marie+et+Cyril+Jollivet%2C+le+couple+de+dirigeants+qui+a+rachet%C3%A9+Ducs+de+Gascogne+d%C3%A9but+2017+n%E2%80%99en+est+pas+%C3%A0+son+coup+d%E2%80%99essai+et+a+d%C3%A9j%C3%A0+fait+ses+preuves+dans+le+secteur+de+l%E2%80%99agroalimentaire.+En+2011%2C+ils+ont+rachet%C3%A9+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Oasis-Citadine-ouvre-sa-premiere-ferme-urbaine-collaborative-aux,24539">Oasis Citadine ouvre sa première «<small class="fine"> </small>ferme urbaine collaborative<small class="fine"> </small>» aux portes de Montpellier</a></li>
		
			<li><a href="http://www.toulemploi.fr/Occitane-Plats-Cuisines-recrute-pour-l-ete-mais-pas-que,23912">Occitane Plats Cuisinés recrute pour l&#8217;été, mais pas que&hellip;</a></li>
		
			<li><a href="http://www.touleco.fr/Depuis-Castanet-Gourmandes-et-Cie-mise-son-developpement-sur-le,24894">Toulouse. Gourmandes et C<sup class="typo_exposants">ie</sup> mise sur le bio pour asseoir son développement</a></li>
		
			<li><a href="http://www.touleco.fr/Coca-Cola-investit-7-millions-d-euros-dans-une-plateforme,24299">Coca-Cola investit 7 millions d&#8217;euros dans une plateforme logistique près de Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Natais-veut-eclater-son-popcorn-en-Chine-et-le-fait-savoir,24607">La recette de Nataïs pour faire éclater son popcorn en Chine</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=350">Tous les articles <strong>&laquo;&nbsp;Agroalimentaire&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Comment-la-Toulouse-School-of-Economics-aide-La-Poste-dans-ses,24334">Comment la Toulouse School of Economics aide La Poste dans ses mutations de marché</a></li>
		
			<li><a href="http://www.touleco.fr/ITV-Jean-Francois-Rezeau,24568">«<small class="fine"> </small>L&#8217;académie Christophe Tiozzo poursuit son action de l&#8217;insertion par le sport grâce aux entreprises<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/Transports-des-scooters-electriques-debarquent-a-Toulouse,24851">Transports. Attention, les scooters électriques débarquent à Toulouse </a></li>
		
			<li><a href="http://www.touleco.fr/3-6-milliards-d-euros-debloques-par-Bpi-France-a-destination-des,24398">Bpifrance : un effet levier salvateur pour le financement aux entreprises d&#8217;Occitanie</a></li>
		
			<li><a href="http://www.touleco.fr/Les-bons-chiffres-de-l-economie-regionale-selon-l-Insee,24714">Occitanie : les bons chiffres de l&#8217;économie régionale selon l&#8217;Insee </a></li>
		
		</ul>
		<a class="suite" href="_Philippe-Font-50444_">Tous les articles de <strong>Philippe Font</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Aeronautique-Nexteam-group-imprime-en-3D-des-grandes-pieces-en,24449">Impression 3D : un projet titanesque pour l&#8217;industriel Nexteam group</a></li>
		
			<li><a href="http://www.touleco.fr/Oasis-Citadine-ouvre-sa-premiere-ferme-urbaine-collaborative-aux,24539">Oasis Citadine ouvre sa première «<small class="fine"> </small>ferme urbaine collaborative<small class="fine"> </small>» aux portes de Montpellier</a></li>
		
			<li><a href="http://www.touleco.fr/Ducs-de-Gascogne-la-recette-des-nouveaux-dirigeants-pour,24745">Ducs de Gascogne : la recette des nouveaux dirigeants pour relancer la marque </a></li>
		
			<li><a href="http://www.touleco.fr/Depuis-le-Bearn-Sanny-Agnoro-cultive-le-gout-de-l-Afrique,25103">Depuis le Béarn, Sanny Agnoro cultive le goût de l’Afrique </a></li>
		
			<li><a href="http://www.touleco.fr/Comment-la-Toulouse-School-of-Economics-aide-La-Poste-dans-ses,24334">Comment la Toulouse School of Economics aide La Poste dans ses mutations de marché</a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				<script type="text/javascript"><!--
google_ad_client = "pub-8803858773965339";
google_ad_slot = "4321162499";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/Le-toulousain-Synapse-mise-sur-l-intelligence-artificielle-et,24023">
			
			
			Toulouse. Synapse met l&#8217;intelligence artificielle au service du langage et de l&#8217;orthographe
			 
			<em> -
				  19h30 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Association-Toulouse-2030-a-quoi-ressemblera-la-Ville-rose-dans,24967">
			
			
			Association Toulouse 2030 : à quoi ressemblera la Ville rose dans douze ans<small class="fine"> </small>?
			 
			<em> -
				  19h00 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Comment-la-Toulouse-School-of-Economics-aide-La-Poste-dans-ses,24334">
			
			
			Comment la Toulouse School of Economics aide La Poste dans ses mutations de marché
			 
			<em> -
				
				  hier, 19h30 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/ITV-Jean-Francois-Rezeau,24568">
			
			
			«<small class="fine"> </small>L&#8217;académie Christophe Tiozzo poursuit son action de l&#8217;insertion par le sport grâce aux entreprises<small class="fine"> </small>»
			 
			<em> -
				
				  hier, 19h00 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Ducs-de-Gascogne-la-recette-des-nouveaux-dirigeants-pour,24745">
			
			
			Ducs de Gascogne : la recette des nouveaux dirigeants pour relancer la marque 
			 
			<em> -
				
				  hier, 19h00 
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/ToulEco-se-met-en-rythme-estival,25095">
			
			
			ToulÉco se met en rythme estival
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Le-Village-des-sciences-place-du-Capitole-de-14h-a-19h,25058">
			
			 
			
			  Du 8 au 15 juillet 
			-
			
			L&#8217;Esof 2018 et le village des sciences à Toulouse 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/VNF-Diner-de-gala-pour-la-replantation-du-canal-du-Miid-au,25072">
			
			 
			
			  Jeudi 20 septembre 
			-
			
			VNF : Dîner de gala au domaine de Rochemontès pour la replantation du canal du Midi 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Formation-aux-outils-Gmail,25071">
			
			 
			
			  Mercredi 18 juillet 
			-
			
			Colanta propose une formation (gratuite) aux outils Gmail
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Esof-cycle-de-conferences-au-Conseil-departemental-de-Haute,25034">
			
			 
			
			  Du 8 au 9 juillet 
			-
			
			Esof 2018 : cycle de conférences au Conseil départemental de Haute-Garonne 
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe class="abonnement" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

	<div class="main-mub">
	<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>
<div style="height:3em"></div>
	</div>
	
</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-afce2.jpg" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du créateur d&#8217;entreprises en Occitanie - 2018</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Abonnez-vous<small class="fine"> </small>!</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;33</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute en Occitanie<small class="fine"> </small>?</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L128xH160/rubon121-35e24.jpg" width='128' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44"><span style='text-transform: uppercase;'>Mentions légales</span></a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation"><span style='text-transform: uppercase;'>Conditions générales d&#8217;utilisation</span></a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43"><span style='text-transform: uppercase;'>Nous contacter</span></a></span>
		<span class="mention"><a href="Service-publicite"><span style='text-transform: uppercase;'>Optimisez votre visibilité avec ToulÉco</span></a></span>
	</div>
	
</footer>


<script>
	if('UA-5812476-1'){
		var _gaq=[['_setAccount','UA-5812476-1'],['_trackPageview']];
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
			g.src='//www.google-analytics.com/ga.js';
			s.parentNode.insertBefore(g,s)}(document,'script'));
	}
</script>
</body>
</html>  

