  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Gilets jaunes. Pour le président de la CCI d'Occitanie, les aides financières aux entreprises ne suffiront pas  - Toul&#201;co</title>
<meta name="description" content=" Lors de ses v&#339;ux &#224; la presse, ce mardi 22 janvier, le pr&#233;sident de la CCI Occitanie Alain Di Crescenzo a soulign&#233; la bonne sant&#233; de l&#039;&#233;conomie (...) " />
<link rel="canonical" href="http://www.touleco.fr/Gilets-jaunes-Pour-le-president-de-la-CCI-d-Occitanie-les-aides,26000" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/Gilets-jaunes-Pour-le-president-de-la-CCI-d-Occitanie-les-aides,26000">
<meta name="twitter:title" content="Gilets jaunes. Pour le pr&#233;sident de la CCI d&#039;Occitanie, les aides financi&#232;res aux entreprises ne suffiront pas">
<meta name="twitter:description" content="Lors de ses v&#339;ux &#224; la presse, ce mardi 22 janvier, le pr&#233;sident de la CCI Occitanie Alain Di Crescenzo a soulign&#233; la bonne sant&#233; de l&#039;&#233;conomie r&#233;gionale en 2018, mais il a &#233;galement pr&#233;cis&#233; que cette dynamique ne devait pas &#171; occulter les difficult&#233;s des entreprises du territoire du fait des mouvements sociaux &#187; qui p&#233;nalisent fortement l&#039;&#233;conomie, et plus particuli&#232;rement les commer&#231;ants. &#171; Nos entreprises ont besoin d&#039;un soutien affirm&#233;. Un soutien politique et &#233;conomique &#187;, a martel&#233; Alain Di Crescenzo qui a (...)">


<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="Gilets jaunes. Pour le pr&#233;sident de la CCI d&#039;Occitanie, les aides financi&#232;res aux entreprises ne suffiront pas">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/Gilets-jaunes-Pour-le-president-de-la-CCI-d-Occitanie-les-aides,26000">
<meta property="og:description" content="Lors de ses v&#339;ux &#224; la presse, ce mardi 22 janvier, le pr&#233;sident de la CCI Occitanie Alain Di Crescenzo a soulign&#233; la bonne sant&#233; de l&#039;&#233;conomie r&#233;gionale en 2018, mais il a &#233;galement pr&#233;cis&#233; que cette dynamique ne devait pas &#171; occulter les difficult&#233;s des entreprises du territoire du fait des mouvements sociaux &#187; qui p&#233;nalisent fortement l&#039;&#233;conomie, et plus particuli&#232;rement les commer&#231;ants. &#171; Nos entreprises ont besoin d&#039;un soutien affirm&#233;. Un soutien politique et &#233;conomique &#187;, a martel&#233; Alain Di Crescenzo qui a (...)">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.27 [23956]" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<script type="text/javascript" src="squelettes/tarteaucitron/tarteaucitron.js?1535651517" id="tarteaucitronjs"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "hashtag": "#tarteaucitron", /* Ouverture automatique du panel avec le hashtag */
        "highPrivacy": false, /* désactiver le consentement implicite (en naviguant) ? */
        "orientation": "bottom", /* le bandeau doit être en haut (top) ou en bas (bottom) ? */
        "adblocker": false, /* Afficher un message si un adblocker est détecté */
        "showAlertSmall": false, /* afficher le petit bandeau en bas à droite ? */
        "cookieslist": true, /* Afficher la liste des cookies installés ? */
        "removeCredit": false, /* supprimer le lien vers la source ? */
        "handleBrowserDNTRequest": false, /* Deny everything if DNT is on */
        "cookieDomain": ".www.touleco.fr" /* Nom de domaine sur lequel sera posé le cookie pour les sous-domaines */
    });
</script>


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/150a0157188217b85aac2f909b5da239.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->





















<script type='text/javascript' src='local/cache-js/0c475dca580cb2c8bbf2c2501aa922e2.js'></script>


























<!-- insert_head --></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=Gilets-jaunes-Pour-le-president-de-la-CCI-d-Occitanie-les-aides%2C26000">&gt;&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Abonnez-vous<small class="fine"> </small>!</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;36</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute en Occitanie<small class="fine"> </small>?</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L58xH76/rubon121-1fc62.jpg" width='58' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
				<li><a href="http://www.touleco.fr/Twitter">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/Application-mobile">Application mobile</a></li>
				
				<li><a href="http://www.touleco.fr/Toutes-les-newsletters">Les newsletters</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">ACTEURS</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Barometre-">Baromètre</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Evenement-451-">Événement</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Futurapolis-2014-">Futurapolis</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item " >
				<a href="-A-la-une-">À La Une</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-editions-">éditions</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item  actif  " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-TFC-Business-">TFC Business</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-En-bref-418-">En bref</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le mardi 22 janvier 2019 à  16h21min</span> 
		<span class="auteurs">par <a href="_la-Redaction_">
	La Rédaction
	
</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-26000 ">
				
				Gilets jaunes. Pour le président de la CCI d&#8217;Occitanie, les aides financières aux entreprises ne suffiront pas 
			</h1>
			
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-26000 chapo colonne"></div>
			
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-26000 texte surlignable"><p>Lors de ses vœux à la presse, ce mardi 22 janvier, le président de la CCI Occitanie Alain Di Crescenzo a souligné la bonne santé de l&#8217;économie régionale en 2018, mais il a également précisé que cette dynamique ne devait pas «<small class="fine"> </small>occulter les difficultés des entreprises du territoire du fait des mouvements sociaux<small class="fine"> </small>» qui pénalisent fortement l’économie, et plus particulièrement les commerçants. <br class='autobr' />«<small class="fine"> </small>Nos entreprises ont besoin d’un soutien affirmé. Un soutien politique et économique<small class="fine"> </small>», a martelé Alain Di Crescenzo qui a salué l’initiative du Conseil régional Occitanie qui a octroyé il y a quelques jours <a href="http://www.touleco.fr/La-Region-debloque-une-enveloppe-de-3-millions-d-euros-pour-les,25985" class='spip_out'>une enveloppe de 3 millions d&#8217;euros</a> pour venir en aide aux commerçants impactés par les mouvements sociaux.</p>

<p>Toutefois, selon le président de la chambre de commerce et d&#8217;industrie Occitanie, ces aides financières ne suffiront pas. Alain Di Crescenzo propose trois pistes : le reversement de tout ou partie de la taxe sur les enseignes (TLPE), le reversement de tout ou partie de la taxe sur les surfaces commerciales (Tascom) et l’exonération de charges patronales. Cette demande sera formalisée par écrit au ministre de l’Economie et des Finances, au Premier ministre et au Président de la République. Une situation difficile qui s&#8217;inscrit dans un contexte déjà tendu pour les CCI. En effet, la loi de Finances 2019 prévoit une baisse de la TFC (Taxe pour frais de chambre) nationale affectée au réseau des CCI de 100 millions d&#8217;euros en 2019 et autant en 2020. Pour les chambres de commerce et d&#8217;industrie d&#8217;Occitanie cela représente une baisse de 8,5 millions d&#8217;euros par an.</p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=26000" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=26000&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FGilets-jaunes-Pour-le-president-de-la-CCI-d-Occitanie-les-aides%2C26000" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/Gilets-jaunes-Pour-le-president-de-la-CCI-d-Occitanie-les-aides,26000" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=Gilets+jaunes.+Pour+le+pr%C3%A9sident+de+la+CCI+d%27Occitanie%2C+les+aides+financi%C3%A8res+aux+entreprises+ne+suffiront+pas+"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/Gilets-jaunes-Pour-le-president-de-la-CCI-d-Occitanie-les-aides,26000&title=Gilets+jaunes.+Pour+le+pr%C3%A9sident+de+la+CCI+d%E2%80%99Occitanie%2C+les+aides+financi%C3%A8res+aux+entreprises+ne+suffiront+pas+&summary=%0ALors+de+ses+v%C5%93ux+%C3%A0+la+presse%2C+ce+mardi+22%C2%A0janvier%2C+le+pr%C3%A9sident+de+la+CCI+Occitanie+Alain+Di+Crescenzo+a+soulign%C3%A9+la+bonne+sant%C3%A9+de+l%E2%80%99%C3%A9conomie+r%C3%A9gionale+en+2018%2C+mais+il+a+%C3%A9galement+pr%C3%A9cis%C3%A9+que+cette+dynamique+ne+devait+pas+%C2%AB%C2%A0occulter+les+difficult%C3%A9s+des+entreprises+du+territoire+du+fait+des+mouvements+sociaux%C2%A0%C2%BB+qui+p%C3%A9nalisent+fortement+l%E2%80%99%C3%A9conomie%2C+et+plus+particuli%C3%A8rement+les+commer%C3%A7ants.++%C2%AB%C2%A0Nos+entreprises+ont+besoin+d%E2%80%99un+soutien+affirm%C3%A9.+Un+soutien+politique+et+%C3%A9conomique%C2%A0%C2%BB%2C+a+martel%C3%A9+Alain+Di+Crescenzo+qui+a+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur la même entreprise</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/La-Region-debloque-une-enveloppe-de-3-millions-d-euros-pour-les,25985">La Région débloque une enveloppe de 3 millions d&#8217;euros pour les commerces des centre-villes d&#8217;Occitanie </a></li>
		
			<li><a href="http://www.touleco.fr/GROS-MEMO-Acte-X-des-Gilets-jaunes-a-Toulouse-une-mobilisation,25984">Acte X des  Gilets jaunes à Toulouse : une mobilisation record, des heurts en fin de journée</a></li>
		
			<li><a href="http://www.touleco.fr/Gilets-jaunes-Operation-commerces-a-vendre-a-Toulouse,25955">Gilets jaunes. Opération «<small class="fine"> </small>commerces à vendre<small class="fine"> </small>» à Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Special-InfoDays-journee-Europe-et-Cybersecurite,25960">Spécial InfoDays : journée Europe et Cybersécurité</a></li>
		
			<li><a href="http://www.touleco.fr/Gilets-jaunes-pres-de-10-000-manifestants-a-Perpignan-et,25923">Gilets jaunes : près de 10.000 manifestants à Perpignan et à Toulouse </a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=1913%7C2361">Tous les articles <strong>&laquo;&nbsp;CCI Occitanie, Gilets jaunes &nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Un-nouveau-president-a-la-tete-du-groupe-Cerfrance-Gascogne,25995">Un nouveau président à la tête du groupe Cerfrance Gascogne Occitane</a></li>
		
			<li><a href="http://www.touleco.fr/agenda-Occitanie-Innov,25862">Occitanie Innov veut faciliter l&#8217;accès à l&#8217;innovation</a></li>
		
			<li><a href="http://www.touleco.fr/Sebastien-Bras-classe-dans-le-Guide-Michelin-malgre-lui,25994">Guide Michelin. Quatre nouveaux lauréats en Occitanie et un chef étoilé&hellip; malgré lui<small class="fine"> </small>! </a></li>
		
			<li><a href="http://www.touleco.fr/Olivier-Martineau-ex-Sigfox-en-charge-du-developpement-de-Naio,25993">Olivier Martineau, ex-Sigfox, en charge du développement de Naïo Technologies</a></li>
		
			<li><a href="http://www.touleco.fr/Debat-sur-les-ordonnances-Macron-avec-le-conseiller-social-d,25997">Débat sur les ordonnances Macron avec le conseiller social d&#8217;Emmanuel Macron</a></li>
		
		</ul>
		<a class="suite" href="_la-Redaction_">Tous les articles de <strong>La Rédaction</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Les-grandes-enseignes-hotelieres-veulent-jouer-les-trouble-fete,25927">Les grandes enseignes hôtelières veulent jouer les trouble-fête à Toulouse </a></li>
		
			<li><a href="http://www.touleco.fr/Transports-Annee-historique-et-nouvelle-rumeur-autour-de-l,26001">Transports. Année «<small class="fine"> </small>historique<small class="fine"> </small>» et nouvelle rumeur autour de l&#8217;aéroport Toulouse-Blagnac</a></li>
		
			<li><a href="http://www.touleco.fr/DOSSIER-WEB-L-hotellerie-toulousaine-dans-de-nouveaux-draps,25890">L&#8217;hôtellerie toulousaine dans de nouveaux draps</a></li>
		
			<li><a href="http://www.touleco.fr/Les-grandes-manoeuvres-de-l-hotellerie-a-Toulouse,25925">Les grandes manœuvres de l’hôtellerie à Toulouse </a></li>
		
			<li><a href="http://www.touleco.fr/Depuis-Toulouse-Innov-Atm-leve-1-million-d-euros-pour-fluidifier,25898">Depuis Toulouse, Innov&#8217;Atm lève 1 million d&#8217;euros pour fluidifier le trafic aérien</a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/Transports-Annee-historique-et-nouvelle-rumeur-autour-de-l,26001">
			
			
			Transports. Année «<small class="fine"> </small>historique<small class="fine"> </small>» et nouvelle rumeur autour de l&#8217;aéroport Toulouse-Blagnac
			 
			<em> -
				
				  hier, 20h41 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/DOSSIER-WEB-L-hotellerie-toulousaine-dans-de-nouveaux-draps,25890">
			
			
			L&#8217;hôtellerie toulousaine dans de nouveaux draps
			 
			<em> -
				
				  hier, 17h48 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Un-nouveau-president-a-la-tete-du-groupe-Cerfrance-Gascogne,25995">
			
			
			Un nouveau président à la tête du groupe Cerfrance Gascogne Occitane
			 
			<em> -
				
				  hier, 17h42 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Gilets-jaunes-Pour-le-president-de-la-CCI-d-Occitanie-les-aides,26000">
			
			
			Gilets jaunes. Pour le président de la CCI d&#8217;Occitanie, les aides financières aux entreprises ne suffiront pas 
			 
			<em> -
				
				  hier, 16h21 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco-tarn.fr/Construction-La-societe-Olmiere-constructions-veut-continuer-a,25998">
			
			
			BTP. Olmière constructions veut continuer à bâtir dans le Tarn.
			 
			<em> -
				
				  hier, 16h12 
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/agenda-Occitanie-Innov,25862">
			
			 
			
			  Jeudi 31 janvier 
			-
			
			Occitanie Innov veut faciliter l&#8217;accès à l&#8217;innovation
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Debat-sur-les-ordonnances-Macron-avec-le-conseiller-social-d,25997">
			
			 
			
			  Mercredi 23 janvier 
			-
			
			Débat sur les ordonnances Macron avec le conseiller social d&#8217;Emmanuel Macron
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Conference-sur-la-place-des-entreprises-d-Occitanie-en-France-et,25977">
			
			 
			
			  Mercredi 13 février 
			-
			
			Conférence sur la place des entreprises d&#8217;Occitanie en France et à l&#8217;international
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Cafe-debat-sur-la-relation-entre-Toulouse-et-sa-peripherie,25961">
			
			 
			
			  Jeudi 31 janvier 
			-
			
			Café-débat sur la relation entre Toulouse et sa périphérie 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Special-InfoDays-journee-Europe-et-Cybersecurite,25960">
			
			 
			
			  Vendredi 18 janvier 
			-
			
			Spécial InfoDays : journée Europe et Cybersécurité
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p><a href="http://www.toulemploi.fr/Charge-e-de-projets-formations-H-F-H-F-a-Paris-75,25979">
			
			
			Chargé(e) de projets formations H/F à Paris (75)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Ingenieur-developpement-Back-End-H-F-a-Ramonville-31,25976">
			
			
			Ingénieur développement Back-End H/F à Ramonville (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Assistant-e-ADV-H-F-H-F-a-DECAZEVILLE-12,25943">
			
			
			Assistant(e) ADV H/F à Decazeville (12)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Consultant-en-performance-operationnelle-H-F-H-F-a-Toulouse-31,25945">
			
			
			Consultant en performance opérationnelle H/F à Toulouse (31)
			
		</a></p>
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe class="abonnement" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

	<div class="main-mub">
	<!--<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>-->
<!--<div style="height:3em"></div>-->
	</div>
	
</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-afce2.jpg" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Abonnez-vous<small class="fine"> </small>!</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;36</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute en Occitanie<small class="fine"> </small>?</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L114xH150/rubon121-2a197.jpg" width='114' height='150' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44">Mentions légales</a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation">Conditions générales d&#8217;utilisation</a></span>
		<span class="mention"><a href="Service-publicite">Optimisez votre visibilité avec ToulÉco</a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></span>
		<span class="mention"><a href="javascript:tarteaucitron.userInterface.openPanel();">Gestion des cookies</a></span>
	</div>
	
</footer>


<script type="text/javascript">
	tarteaucitron.user.analyticsUa = 'UA-5812476-1';
	tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	//(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
    // (tarteaucitron.job = tarteaucitron.job || []).push('adsense');

</script>
</body>
</html>  

