  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Haute-Garonne. Légère hausse du chômage au troisième trimestre 2019 - Toul&#201;co</title>
<meta name="description" content=" Lors de ses voeux &#224; la presse, le pr&#233;sident de la CCI de Toulouse Haute-Garonne Philippe Robardey a fait un point de conjoncture. Ainsi, en (...) " />
<link rel="canonical" href="http://www.touleco.fr/Haute-Garonne-Legere-hausse-du-chomage-au-troisieme-trimestre,27943" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/Haute-Garonne-Legere-hausse-du-chomage-au-troisieme-trimestre,27943">
<meta name="twitter:title" content="Haute-Garonne. L&#233;g&#232;re hausse du ch&#244;mage au troisi&#232;me trimestre 2019">
<meta name="twitter:description" content="Lors de ses voeux &#224; la presse, le pr&#233;sident de la CCI de Toulouse Haute-Garonne Philippe Robardey a fait un point de conjoncture. Ainsi, en Haute-Garonne, le taux de ch&#244;mage est en l&#233;g&#232;re hausse sur le troisi&#232;me trimestre 2019 (+0,1 point). En recul de 0,5 point sur un an, il se positionne &#224; 8,1% alors qu&#039;il atteint 8,3% en France m&#233;tropolitaine et 10,1% &#224; l&#039;&#233;chelle de l&#039;Occitanie. &#171; C&#039;est le perp&#233;tuel paradoxe haut-garonnais, territoire tr&#232;s attractif, qui attire des personnes qui travaillent et leurs (...)">


<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="Haute-Garonne. L&#233;g&#232;re hausse du ch&#244;mage au troisi&#232;me trimestre 2019">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/Haute-Garonne-Legere-hausse-du-chomage-au-troisieme-trimestre,27943">
<meta property="og:description" content="Lors de ses voeux &#224; la presse, le pr&#233;sident de la CCI de Toulouse Haute-Garonne Philippe Robardey a fait un point de conjoncture. Ainsi, en Haute-Garonne, le taux de ch&#244;mage est en l&#233;g&#232;re hausse sur le troisi&#232;me trimestre 2019 (+0,1 point). En recul de 0,5 point sur un an, il se positionne &#224; 8,1% alors qu&#039;il atteint 8,3% en France m&#233;tropolitaine et 10,1% &#224; l&#039;&#233;chelle de l&#039;Occitanie. &#171; C&#039;est le perp&#233;tuel paradoxe haut-garonnais, territoire tr&#232;s attractif, qui attire des personnes qui travaillent et leurs (...)">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.27 [24208]" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<script type="text/javascript" src="squelettes/tarteaucitron/tarteaucitron.js?1535651517" id="tarteaucitronjs"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "hashtag": "#tarteaucitron", /* Ouverture automatique du panel avec le hashtag */
        "highPrivacy": false, /* désactiver le consentement implicite (en naviguant) ? */
        "orientation": "bottom", /* le bandeau doit être en haut (top) ou en bas (bottom) ? */
        "adblocker": false, /* Afficher un message si un adblocker est détecté */
        "showAlertSmall": false, /* afficher le petit bandeau en bas à droite ? */
        "cookieslist": true, /* Afficher la liste des cookies installés ? */
        "removeCredit": false, /* supprimer le lien vers la source ? */
        "handleBrowserDNTRequest": false, /* Deny everything if DNT is on */
        "cookieDomain": ".www.touleco.fr" /* Nom de domaine sur lequel sera posé le cookie pour les sous-domaines */
    });
</script>


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/68c595382866c8591836de271b9db0a0.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->





















<script type='text/javascript' src='local/cache-js/0c475dca580cb2c8bbf2c2501aa922e2.js'></script>


























<!-- insert_head --></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=Haute-Garonne-Legere-hausse-du-chomage-au-troisieme-trimestre%2C27943&amp;var=5e27bb378a12d">>&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">Start-up : le Décodeur</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;40</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Les meilleurs Formations</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L59xH76/rubon121-0433a.jpg" width='59' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Les-newsletters-temp,24926">Les newsletters </a></li>
				
				<li><a href="http://www.touleco.fr/Twitter,33">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/04-Facebook,27125">Facebook</a></li>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">Acteurs</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Barometre-">Baromètre</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item " >
				<a href="-A-la-une-">À La Une</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-editions-">éditions</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item  actif  " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Made-In-Occitanie-">Made In Occitanie</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-En-bref-418-">En bref</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le mardi 21 janvier 2020 à  19h00min</span> 
		<span class="auteurs">par <a href="_la-Redaction_">
	La Rédaction
	
</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-27943 ">
				
				Haute-Garonne. Légère hausse du chômage au troisième trimestre 2019
			</h1>
			
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-27943 chapo colonne"></div>
			
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-27943 texte surlignable"><p>Lors de ses voeux à la presse, le président de la CCI de Toulouse  Haute-Garonne Philippe Robardey a fait un point de conjoncture.  Ainsi, en Haute-Garonne, le taux de chômage est en légère hausse sur le troisième trimestre 2019 (+0,1 point). En recul de 0,5 point sur un an, il se positionne à 8,1% alors qu’il atteint 8,3% en France métropolitaine et 10,1% à l’échelle de l’Occitanie. «<small class="fine"> </small>C&#8217;est le perpétuel paradoxe haut-garonnais, territoire très attractif, qui attire des personnes qui travaillent et leurs conjoints au chômage<small class="fine"> </small>», explique Philippe Robardey.</p>

<p>Par ailleurs,  l’emploi salarié total du département connait une progression de +2,1% sur un an soit un gain de 13.000 emplois, «<small class="fine"> </small>un rythme supérieur qu&#8217;en régional (+1,4%/ + 29.000 emplois) et deux fois supérieur au rythme national (+1,0%)<small class="fine"> </small>». La Haute-Garonne représente 44% des créations d’emploi en Occitanie.</p>

<p>Concernant le commerce extérieur, sur la période allant du quatrième trimestre 2018 au troisième trimestre 2019, la Haute-Garonne réalise 77,5% des exportations de la région Occitanie et 58.3% des importations.<br class='autobr' />Une enquête de conjoncture annuelle, en partenariat avec la Banque de France, qui permettra de quantifier précisément les évolutions et de dresser les projections pour l’année 2020, sera restituée lors d&#8217;une conférence de presse le 2 avril 2020.</p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=27943" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=27943&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FHaute-Garonne-Legere-hausse-du-chomage-au-troisieme-trimestre%2C27943" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/Haute-Garonne-Legere-hausse-du-chomage-au-troisieme-trimestre,27943" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=Haute-Garonne.+L%C3%A9g%C3%A8re+hausse+du+ch%C3%B4mage+au+troisi%C3%A8me+trimestre+2019"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/Haute-Garonne-Legere-hausse-du-chomage-au-troisieme-trimestre,27943&title=Haute-Garonne.+L%C3%A9g%C3%A8re+hausse+du+ch%C3%B4mage+au+troisi%C3%A8me+trimestre+2019&summary=%0ALors+de+ses+voeux+%C3%A0+la+presse%2C+le+pr%C3%A9sident+de+la+CCI+de+Toulouse++Haute-Garonne+Philippe+Robardey+a+fait+un+point+de+conjoncture.++Ainsi%2C+en+Haute-Garonne%2C+le+taux+de+ch%C3%B4mage+est+en+l%C3%A9g%C3%A8re+hausse+sur+le+troisi%C3%A8me+trimestre+2019+%28%2B0%2C1+point%29.+En+recul+de+0%2C5+point+sur+un+an%2C+il+se+positionne+%C3%A0+8%2C1%25+alors+qu%E2%80%99il+atteint+8%2C3%25+en+France+m%C3%A9tropolitaine+et+10%2C1%25+%C3%A0+l%E2%80%99%C3%A9chelle+de+l%E2%80%99Occitanie.+%C2%AB%C2%A0C%E2%80%99est+le+perp%C3%A9tuel+paradoxe+haut-garonnais%2C+territoire+tr%C3%A8s+attractif%2C+qui+attire+des+personnes+qui+travaillent+et+leurs+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Le-recensement-de-l-Insee-confirme-l-attractivite-de-Toulouse,27834">Le recensement de l&#8217;Insee confirme l&#8217;attractivité de Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Note-de-conjoncture-de-la-Banque-de-France-en-Occitanie,27767">Conjoncture.  La Banque de France note l&#8217;optimisme des dirigeants en Occitanie</a></li>
		
			<li><a href="http://www.touleco.fr/8-Toulousains-sur-10-recommanderaient-leur-ville,27764">Huit Toulousains sur dix recommanderaient leur ville</a></li>
		
			<li><a href="http://www.touleco.fr/Immobilier-chute-libre-des-permis-de-construire-dans-le-neuf,27611">À Toulouse,  chute libre des permis de construire dans le neuf </a></li>
		
			<li><a href="http://www.touleco.fr/Une-conjoncture-economique-de-bonne-tenue-en-Occitanie,27524">Une conjoncture économique «<small class="fine"> </small>de bonne tenue<small class="fine"> </small>» en Occitanie </a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=529">Tous les articles <strong>&laquo;&nbsp;Conjoncture&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur la même entreprise</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Les-attentes-des-nouveaux-collaborateurs-sont-deconcertantes,27332">«<small class="fine"> </small>Les attentes des nouveaux collaborateurs sont déconcertantes pour les entreprises<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/Nuit-de-l-orientation-de-la-CCI,27782">Nuit de l&#8217;orientation de la CCI de Toulouse 31</a></li>
		
			<li><a href="http://www.touleco.fr/800-participants-au-forum-de-la-CCI,27365">800  participants au forum de la CCI de Toulouse 31</a></li>
		
			<li><a href="http://www.touleco.fr/Entreprendre-en-franchise-pourquoi-pas-vous,27217">Conférence «<small class="fine"> </small>Entreprendre en franchise, pourquoi pas vous<small class="fine"> </small>?<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/Salon-Serviciz,27131">Nouvelle édition du salon des services Serviciz à Toulouse</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=706">Tous les articles <strong>&laquo;&nbsp;CCI de Toulouse&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Air-Canada-devient-partenaire-de-l-AFTM-Occitanie,27950">Air Canada devient partenaire de l’AFTM Occitanie</a></li>
		
			<li><a href="http://www.touleco.fr/Treizieme-edition-du-salon-Occitanie-Innov,27947">Treizième édition du salon Occitanie Innov</a></li>
		
			<li><a href="http://www.touleco.fr/Jean-Marc-Broto-elu-president-de-l-universite-Toulouse-III-Paul,27941">Jean-Marc Broto élu président de l&#8217;université Toulouse III - Paul Sabatier</a></li>
		
			<li><a href="http://www.touleco.fr/Restauration-des-facades-du-Capitole,27912">Toulouse. Restauration des façades du Capitole 	 </a></li>
		
			<li><a href="http://www.touleco.fr/Atelier-reforme-de-la-formation-professionnelle-par-La-Cantine,27942">Atelier «<small class="fine"> </small>réforme de la formation professionnelle<small class="fine"> </small>» par La Cantine </a></li>
		
		</ul>
		<a class="suite" href="_la-Redaction_">Tous les articles de <strong>La Rédaction</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/French-Tech-Toulouse-En-temps-de-crise-sociale-et,27908">French Tech Toulouse : «<small class="fine"> </small>En temps de crise sociale et environnementale, je crois fort à la tech for good<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/Sante-Clinavenir-investit-1-million-d-euros-en-recherche,27840">Occitanie. Clinavenir investit 1 million d’euros en recherche clinique</a></li>
		
			<li><a href="http://www.touleco.fr/Apres-un-long-declin-l-industriel-Jallatte-va-construire-une,27926">Après un long déclin, l’industriel Jallatte va construire une nouvelle usine dans le Gard </a></li>
		
			<li><a href="http://www.touleco.fr/Spatial-Depuis-Toulouse-Thales-Alenia-Space-se-reorganise-pour-s,27913">Spatial. Depuis Toulouse, Thales Alenia Space se réorganise pour s&#8217;adapter aux marchés </a></li>
		
			<li><a href="http://www.touleco.fr/Air-Canada-devient-partenaire-de-l-AFTM-Occitanie,27950">Air Canada devient partenaire de l’AFTM Occitanie</a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/Air-Canada-devient-partenaire-de-l-AFTM-Occitanie,27950">
			
			
			Air Canada devient partenaire de l’AFTM Occitanie
			 
			<em> -
				
				  hier, 19h30 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Haute-Garonne-Legere-hausse-du-chomage-au-troisieme-trimestre,27943">
			
			
			Haute-Garonne. Légère hausse du chômage au troisième trimestre 2019
			 
			<em> -
				
				  hier, 19h00 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Toulouse-accueillera-la-nouvelle-chaine-d-assemblage-de-l-A321,27954">
			
			
			Toulouse accueillera bien la nouvelle chaîne d&#8217;assemblage Airbus de l&#8217;A321
			 
			<em> -
				
				  hier, 18h19 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Treizieme-edition-du-salon-Occitanie-Innov,27947">
			
			 
			  6 février 
			
			-
			
			Treizième édition du salon Occitanie Innov
			 
			<em> -
				
				  hier, 18h03 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Toulouse-Berger-Levrault-rachete-Neolink-et-poursuit-sa,27817">
			
			
			Toulouse. Berger-Levrault rachète Neolink et poursuit sa croissance
			 
			<em> -
				
				  hier, 18h00 
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/Treizieme-edition-du-salon-Occitanie-Innov,27947">
			
			 
			  6 février 
			
			-
			
			Treizième édition du salon Occitanie Innov
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Atelier-reforme-de-la-formation-professionnelle-par-La-Cantine,27942">
			
			 
			  23 janvier 
			
			-
			
			Atelier «<small class="fine"> </small>réforme de la formation professionnelle<small class="fine"> </small>» par La Cantine 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Forum-dedie-a-l-emploi-des-femmes,27871">
			
			 
			  28 janvier 
			
			-
			
			Forum dédié à l&#8217;emploi des femmes
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/IA-Data-Science-quels-besoins-en-competences-pour-les,27893">
			
			 
			  21 janvier 
			
			-
			
			IA &amp; Data Science : quels besoins en compétences  pour les entreprises du numérique<small class="fine"> </small>?
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Journee-du-savoir-etre-numerique-en-Haute-Garonne,27888">
			
			 
			  20 janvier 
			
			-
			
			Journée du savoir-être numérique en Haute-Garonne
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p><a href="http://www.toulemploi.fr/Technicien-d-intervention-en-froid-et-equipements-de-cuisines,27918">
			
			
			Technicien d’intervention en froid et équipements de cuisines professionnelles H/F à Tarbes  (65)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Formation-outils-bureautiques-TOSA-Office-H-F-a-Rodez-12,27922">
			
			
			Formation outils bureautiques TOSA Office H/F à Rodez (12)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Technicien-superieur-de-maintenance-industrie-et-services-H-F-a,27802">
			
			
			Technicien supérieur de maintenance industrie et services H/F à Toulouse-Balma (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Manager-d-unite-marchande-H-F-a-Toulouse-Balma-31,27785">
			
			
			Manager d&#8217;unité marchande H/F à Toulouse-Balma (31)
			
		</a></p>
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe class="abonnement" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

	<div class="main-mub">
	<!--<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>-->
<!--<div style="height:3em"></div>-->
	</div>
	
</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-afce2.jpg" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">Start-up : le Décodeur</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;40</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Les meilleurs Formations</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L123xH160/rubon121-d72fa.jpg" width='123' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44">Mentions légales</a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation">Conditions générales d&#8217;utilisation</a></span>
		<span class="mention"><a href="Service-publicite">Optimisez votre visibilité avec ToulÉco</a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></span>
		<span class="mention"><a href="javascript:tarteaucitron.userInterface.openPanel();">Gestion des cookies</a></span>
	</div>
	
</footer>


<script type="text/javascript">
	tarteaucitron.user.analyticsUa = 'UA-5812476-1';
	tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	//(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
    // (tarteaucitron.job = tarteaucitron.job || []).push('adsense');

</script>
</body>
</html>  

