  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Jacques Soumeillan : « L'Asie du sud-est, nouvel eldorado pour Intuiface » - Toul&#201;co</title>
<meta name="description" content=" L&#039;entreprise toulousaine Intuiface est sp&#233;cialis&#233;e dans les interfaces et applications tactiles digitales tous supports. Son pr&#233;sident Jacques (...) " />
<link rel="canonical" href="http://www.touleco.fr/Jacques-Soumeillan-L-Asie-du-sud-est-nouvel-eldorado-pour,26848" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/Jacques-Soumeillan-L-Asie-du-sud-est-nouvel-eldorado-pour,26848">
<meta name="twitter:title" content="Jacques Soumeillan : &#171; L&#039;Asie du sud-est, nouvel eldorado pour Intuiface &#187;">
<meta name="twitter:description" content="L&#039;entreprise toulousaine Intuiface est sp&#233;cialis&#233;e dans les interfaces et applications tactiles digitales tous supports. Son pr&#233;sident Jacques Soumeillan d&#233;veloppe ses ambitions quant &#224; cette nouvelle implantation &#224; Taipei, capitale de Ta&#239;wan. Jacques Soumeillan, pourquoi s&#039;implanter en Asie et plus sp&#233;cifiquement &#224; Ta&#239;wan ? Nous avons choisi Ta&#239;wan parce que nous avons recrut&#233; un talent qui &#233;tait bas&#233; l&#224; bas. Et si nous avons d&#233;cid&#233; de nous implanter en Asie, c&#039;est parce que ce march&#233; p&#232;se autant que le (...)">
<meta name="twitter:image:src" content="http://www.touleco.fr/local/cache-gd2/7db4eeb3502e790e85f9e92d9589d811.jpg">

<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="Jacques Soumeillan : &#171; L&#039;Asie du sud-est, nouvel eldorado pour Intuiface &#187;">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/Jacques-Soumeillan-L-Asie-du-sud-est-nouvel-eldorado-pour,26848">
<meta property="og:description" content="L&#039;entreprise toulousaine Intuiface est sp&#233;cialis&#233;e dans les interfaces et applications tactiles digitales tous supports. Son pr&#233;sident Jacques Soumeillan d&#233;veloppe ses ambitions quant &#224; cette nouvelle implantation &#224; Taipei, capitale de Ta&#239;wan. Jacques Soumeillan, pourquoi s&#039;implanter en Asie et plus sp&#233;cifiquement &#224; Ta&#239;wan ? Nous avons choisi Ta&#239;wan parce que nous avons recrut&#233; un talent qui &#233;tait bas&#233; l&#224; bas. Et si nous avons d&#233;cid&#233; de nous implanter en Asie, c&#039;est parce que ce march&#233; p&#232;se autant que le (...)">
<meta property="og:image" content="http://www.touleco.fr/local/cache-gd2/7db4eeb3502e790e85f9e92d9589d811.jpg">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.27 [24208]" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<script type="text/javascript" src="squelettes/tarteaucitron/tarteaucitron.js?1535651517" id="tarteaucitronjs"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "hashtag": "#tarteaucitron", /* Ouverture automatique du panel avec le hashtag */
        "highPrivacy": false, /* désactiver le consentement implicite (en naviguant) ? */
        "orientation": "bottom", /* le bandeau doit être en haut (top) ou en bas (bottom) ? */
        "adblocker": false, /* Afficher un message si un adblocker est détecté */
        "showAlertSmall": false, /* afficher le petit bandeau en bas à droite ? */
        "cookieslist": true, /* Afficher la liste des cookies installés ? */
        "removeCredit": false, /* supprimer le lien vers la source ? */
        "handleBrowserDNTRequest": false, /* Deny everything if DNT is on */
        "cookieDomain": ".www.touleco.fr" /* Nom de domaine sur lequel sera posé le cookie pour les sous-domaines */
    });
</script>


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/7d3239b0245a95fb1770b76b774cf0f9.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->





















<script type='text/javascript' src='local/cache-js/0c475dca580cb2c8bbf2c2501aa922e2.js'></script>


























<!-- insert_head --></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=Jacques-Soumeillan-L-Asie-du-sud-est-nouvel-eldorado-pour%2C26848&amp;var=5d4b306c5b023">>&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Guide de la Réussite d&#8217;Entreprise</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;38</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute en Occitanie<small class="fine"> </small>?</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L58xH76/rubon121-1fc62.jpg" width='58' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
				<li><a href="http://www.touleco.fr/Twitter">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/Application-mobile">Application mobile</a></li>
				
				<li><a href="http://www.touleco.fr/Toutes-les-newsletters">Les newsletters</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">Acteurs</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Barometre-">Baromètre</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item  actif  " >
				<a href="-A-la-une-">Best-of</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-editions-">éditions</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Made-In-Occitanie-">Made In Occitanie</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-A-la-une-">Best-of</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le mercredi 7 août 2019 à  18h30min</span> 
		<span class="auteurs">par <a href="_Ines-Osik_">
	Inès Osik
	
</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-26848 ">
				
				Jacques Soumeillan : «<small class="fine"> </small>L&#8217;Asie du sud-est, nouvel eldorado pour Intuiface<small class="fine"> </small>»
			</h1>
			<p class="crayon article-soustitre-26848 soustitre">article diffusé le 4 juin 2019</p>
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-26848 chapo colonne"><span class="chapo-icone">&gt;&nbsp; </span>L’entreprise toulousaine Intuiface est spécialisée dans les interfaces et applications tactiles digitales tous supports. Son président Jacques Soumeillan développe ses ambitions quant à cette nouvelle implantation à Taipei, capitale de Taïwan.</div>
			<div class="logo colonne">
			
			<img class='spip_logos' alt="" src="local/cache-gd2/c86c1a57d3369b679b001e028a35a5c9.jpg" width='470' height='313' />
			</div>
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-26848 texte surlignable"><p><strong class="spip">Jacques Soumeillan, pourquoi s’implanter en Asie et plus spécifiquement à Taïwan<small class="fine"> </small>? </strong> <br class='autobr' />Nous avons choisi Taïwan parce que nous avons recruté un talent qui était basé là bas. Et si nous avons décidé de nous implanter en Asie, c’est parce que ce marché pèse autant que le secteur nord-américain dans le domaine de l’affichage digital. C’est un marché extrêmement important mais qui est, pour nous Européens, un peu plus difficile à pénétrer et son intégration suppose d’être sur place. Intuiface qui a réalisé 2,4 millions d&#8217;euros de chiffre d&#8217;affaires en 2018 dont la moitié en Amérique du Nord, <a href="http://www.touleco.fr/IntuiLab-leve-3-millions-d-euros-pour-doper-sa-croissance,23839" class='spip_out'>a réalisé une levée de fonds de 3 millions d&#8217;euros en début d&#8217;année</a>, spécifiquement pour cette opération.</p>

<p><strong class="spip">Quels sont vos objectifs en ouvrant ce nouveau bureau<small class="fine"> </small>?</strong><br class='autobr' />Ce sont des objectifs à moyen terme, nous voulons accroître notre pénétration. Aujourd’hui nous avons à peu près cinquante clients en Asie sur les 1500 dans le monde. D’autre part, c’est aussi un moyen pour nous d’être proche de nombreux fabricants ainsi que des matières premières très présentes dans cette région. Être sur place va également nous permettre de nouer davantage de relations avec des acteurs tels que LG ou Acer.</p>

<p><strong class="spip">Quels effectif seront mobilisés pour ce bureau<small class="fine"> </small>? </strong> <br class='autobr' />Pour l‘instant nous allons démarrer avec Raphael Languebien qui sera à la tête du bureau en Asie et nous aviserons au fur et à mesure du développement, comme ce que nous avons pu faire aux Etats-Unis. <br class='autobr' /><i>Propos recueillis par Inès Osik.</i></p>

<p><i>Sur la photo : Jacques Soumeillan, président d&#8217;Intuiface. Crédits : DR</i></p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=26848" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=26848&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FJacques-Soumeillan-L-Asie-du-sud-est-nouvel-eldorado-pour%2C26848" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/Jacques-Soumeillan-L-Asie-du-sud-est-nouvel-eldorado-pour,26848" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=Jacques+Soumeillan+%3A+%C2%AB+L%27Asie+du+sud-est%2C+nouvel+eldorado+pour+Intuiface+%C2%BB"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/Jacques-Soumeillan-L-Asie-du-sud-est-nouvel-eldorado-pour,26848&title=Jacques+Soumeillan%C2%A0%3A+%C2%AB%C2%A0L%E2%80%99Asie+du+sud-est%2C+nouvel+eldorado+pour+Intuiface%C2%A0%C2%BB&summary=%0AL%E2%80%99entreprise+toulousaine+Intuiface+est+sp%C3%A9cialis%C3%A9e+dans+les+interfaces+et+applications+tactiles+digitales+tous+supports.+Son+pr%C3%A9sident+Jacques+Soumeillan+d%C3%A9veloppe+ses+ambitions+quant+%C3%A0+cette+nouvelle+implantation+%C3%A0+Taipei%2C+capitale+de+Ta%C3%AFwan.%0AJacques+Soumeillan%2C+pourquoi+s%E2%80%99implanter+en+Asie+et+plus+sp%C3%A9cifiquement+%C3%A0+Ta%C3%AFwan%C2%A0%3F+++Nous+avons+choisi+Ta%C3%AFwan+parce+que+nous+avons+recrut%C3%A9+un+talent+qui+%C3%A9tait+bas%C3%A9+l%C3%A0+bas.+Et+si+nous+avons+d%C3%A9cid%C3%A9+de+nous+implanter+en+Asie%2C+c%E2%80%99est+parce+que+ce+march%C3%A9+p%C3%A8se+autant+que+le+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.touleco-tarn.fr/Innovation-Le-Tarnais-Numix-construit-sa-croissance-grace-a-la,27074">Innovation. Le Tarnais Numix construit sa croissance grâce à la réalité augmentée</a></li>
		
			<li><a href="http://www.touleco.fr/Focus-nouveau-rendez-vous-de-l-IoT-Valley-a-Labege,27066">Focus, nouveau rendez-vous de l&#8217;IoT Valley à Labège</a></li>
		
			<li><a href="http://www.touleco.fr/Reorganisation-au-sein-du-groupe-HBF,26773">Haute-Garonne. Réorganisation au sein du groupe HBF</a></li>
		
			<li><a href="http://www.touleco.fr/Palmares-des-prix-export-Marco-Polo,26753">Occitanie. Palmarès des prix export Marco Polo</a></li>
		
			<li><a href="http://www.touleco.fr/La-RN-22-vers-Andorre-rouvre-vendredi-17-mai,26683">Pyrénées. La RN 22 vers Andorre rouvre vendredi 17 mai</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=533%7C247">Tous les articles <strong>&laquo;&nbsp;International, Technologies&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Evenementiel-Une-nouvelle-salle-de-spectacle-taille-XXL-va,26681">Événementiel. Une nouvelle salle de spectacle taille XXL va ouvrir à Muret </a></li>
		
			<li><a href="http://www.touleco.fr/Eric-Leandri-La-creation-d-Occitanie-data-va-permettre-l,26836">Eric Léandri : «<small class="fine"> </small>La création d&#8217;Occitanie data va permettre l’émergence de grandes idées<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/A-Toulouse-La-Poste-teste-ses-nouveaux-services-numeriques,26931">A Toulouse, La Poste teste ses nouveaux services numériques</a></li>
		
			<li><a href="http://www.touleco.fr/Predictis-le-courtier-en-assurance-vie-epargne-et-retraite-s,26741">Predictis, le courtier en assurance-vie, épargne et retraite s’implante à Toulouse </a></li>
		
			<li><a href="http://www.touleco.fr/Digital-113-Une-nouvelle-presidence,27005">Occitanie. Emmanuel Mouton et Simon Bretin nouveau binôme du cluster Digital 113</a></li>
		
		</ul>
		<a class="suite" href="_Ines-Osik_">Tous les articles de <strong>Inès Osik</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Commerce-La-valse-des-enseignes-a-Toulouse,26896">Commerces. A Toulouse, la grande valse des enseignes a débuté</a></li>
		
			<li><a href="http://www.touleco.fr/Annee-record-pour-BPI-France-en-terme-de-financement-aux,26419">Pour mieux accompagner les PME d&#8217;Occitanie, Bpifrance diversifie ses services</a></li>
		
			<li><a href="http://www.touleco.fr/Emprunte-mon-toutou-une-start-up-toulousaine-qui-a-du-chien,26731">Emprunte mon toutou, la start-up toulousaine qui a du chien</a></li>
		
			<li><a href="http://www.touleco.fr/Immofix-veut-devenir-un-acteur-incontournable-de-la-transaction,26365">Immofix veut devenir un acteur incontournable de la transaction immobilière</a></li>
		
			<li><a href="http://www.touleco.fr/Depuis-Toulouse-la-chercheuse-Audrey-Dussutour-cultive-le-blob,26497">Depuis Toulouse, la chercheuse Audrey Dussutour cultive le blob</a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/A-Toulouse-les-mises-en-vente-de-logements-neufs-chutent,26749">
			
			
			A Toulouse, les mises en vente de logements neufs chutent
			 
			<em> -
				  19h30 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Spatial-dix-entreprises-toulousaines-font-chasse-commune-pour,26490">
			
			
			Spatial. Dix entreprises toulousaines font chasse commune pour gagner de nouveaux marchés
			 
			<em> -
				  19h00 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Jacques-Soumeillan-L-Asie-du-sud-est-nouvel-eldorado-pour,26848">
			
			
			Jacques Soumeillan : «<small class="fine"> </small>L&#8217;Asie du sud-est, nouvel eldorado pour Intuiface<small class="fine"> </small>»
			 
			<em> -
				  18h30 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Emprunte-mon-toutou-une-start-up-toulousaine-qui-a-du-chien,26731">
			
			
			Emprunte mon toutou, la start-up toulousaine qui a du chien
			 
			<em> -
				
				  hier, 19h30 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Annee-record-pour-BPI-France-en-terme-de-financement-aux,26419">
			
			
			Pour mieux accompagner les PME d&#8217;Occitanie, Bpifrance diversifie ses services
			 
			<em> -
				
				  hier, 18h30 
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/Neuvieme-edition-du-forum-economique-de-Toulouse,27073">
			
			 
			  8 octobre 
			
			-
			
			Neuvième édition du forum économique de Toulouse
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/ToulEco-passe-en-mode-ete,27101">
			
			 
			
			  Du 19 juillet au 9 septembre 
			-
			
			ToulÉco passe en mode été<small class="fine"> </small>!
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/L-Apollo-Day-a-la-Cite-de-l-Espace,27087">
			
			 
			  21 juillet 
			
			-
			
			L&#8217;Apollo Day à  la Cité de l&#8217;Espace
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Soiree-Avenue-des-Reseaux-de-St-Orens,27080">
			
			 
			  5 août 
			
			-
			
			Soirée Avenue des Réseaux de Saint Orens 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Focus-nouveau-rendez-vous-de-l-IoT-Valley-a-Labege,27066">
			
			 
			  19 septembre 
			
			-
			
			Focus, nouveau rendez-vous de l&#8217;IoT Valley à Labège
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe class="abonnement" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

	<div class="main-mub">
	<!--<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>-->
<!--<div style="height:3em"></div>-->
	</div>
	
</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-afce2.jpg" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Guide de la Réussite d&#8217;Entreprise</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;38</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute en Occitanie<small class="fine"> </small>?</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L121xH160/rubon121-08f38.jpg" width='121' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44">Mentions légales</a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation">Conditions générales d&#8217;utilisation</a></span>
		<span class="mention"><a href="Service-publicite">Optimisez votre visibilité avec ToulÉco</a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></span>
		<span class="mention"><a href="javascript:tarteaucitron.userInterface.openPanel();">Gestion des cookies</a></span>
	</div>
	
</footer>


<script type="text/javascript">
	tarteaucitron.user.analyticsUa = 'UA-5812476-1';
	tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	//(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
    // (tarteaucitron.job = tarteaucitron.job || []).push('adsense');

</script>
</body>
</html>  

