  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>La société toulousaine LP Promotion reçoit une Pyramide d'or - Toul&#201;co</title>
<meta name="description" content=" LP Promotion, sp&#233;cialiste de l&#039;immobilier r&#233;sidentiel &#224; Toulouse et Bordeaux, a re&#231;u le prix des Pyramide d&#039;Or de la FPI France (F&#233;d&#233;ration fran&#231;aise (...) " />
<link rel="canonical" href="http://www.touleco.fr/La-societe-toulousaine-LP-Promotion-recoit-une-Pyramide-d-or,22421" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/La-societe-toulousaine-LP-Promotion-recoit-une-Pyramide-d-or,22421">
<meta name="twitter:title" content="La soci&#233;t&#233; toulousaine LP Promotion re&#231;oit une Pyramide d&#039;or">
<meta name="twitter:description" content="LP Promotion, sp&#233;cialiste de l&#039;immobilier r&#233;sidentiel &#224; Toulouse et Bordeaux, a re&#231;u le prix des Pyramide d&#039;Or de la FPI France (F&#233;d&#233;ration fran&#231;aise des promoteurs) dans la cat&#233;gorie Conduite responsable des op&#233;rations. Ce prix r&#233;compense notamment l&#039;ensemble r&#233;sidentiel implant&#233; dans la Zac de Tucard &#224; Saint-Orens de Gameville, un programme immobilier compos&#233; de r&#233;sidences adapt&#233;es aux personnes &#226;g&#233;es. Sur les trois programmes nomm&#233;s dans cette cat&#233;gorie, deux &#233;taient port&#233;s par LP Promotion. Le prix (...)">


<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="La soci&#233;t&#233; toulousaine LP Promotion re&#231;oit une Pyramide d&#039;or">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/La-societe-toulousaine-LP-Promotion-recoit-une-Pyramide-d-or,22421">
<meta property="og:description" content="LP Promotion, sp&#233;cialiste de l&#039;immobilier r&#233;sidentiel &#224; Toulouse et Bordeaux, a re&#231;u le prix des Pyramide d&#039;Or de la FPI France (F&#233;d&#233;ration fran&#231;aise des promoteurs) dans la cat&#233;gorie Conduite responsable des op&#233;rations. Ce prix r&#233;compense notamment l&#039;ensemble r&#233;sidentiel implant&#233; dans la Zac de Tucard &#224; Saint-Orens de Gameville, un programme immobilier compos&#233; de r&#233;sidences adapt&#233;es aux personnes &#226;g&#233;es. Sur les trois programmes nomm&#233;s dans cette cat&#233;gorie, deux &#233;taient port&#233;s par LP Promotion. Le prix (...)">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.26" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/732d29ae76b6f20d1b312d16ca8984ad.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->



















<script type='text/javascript' src='local/cache-js/7ff4cd0b42a5a9853c7f2d5716b1f992.js'></script>


























<!-- insert_head -->
	
	

















<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="(squelettes/js/html5shiv.js)"><\/script>')</script>
<![endif]--></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=La-societe-toulousaine-LP-Promotion-recoit-une-Pyramide-d-or%2C22421">&gt;&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du financement des entreprises en Occitanie</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco édition 64 - Pau &amp; Béarn</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;30</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute dans votre région<small class="fine"> </small>?</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L59xH76/rubon121-0433a.jpg" width='59' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
				<li><a href="http://www.touleco.fr/Twitter">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/Application-mobile">Application mobile</a></li>
				
				<li><a href="http://www.touleco.fr/Toutes-les-newsletters">Les newsletters</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">ACTEURS</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Evenement-451-">Événement</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Futurapolis-2014-">Futurapolis</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item " >
				<a href="-A-la-une-">À La Une</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Barometre-">Baromètre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item  actif  " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-TFC-Business-">TFC Business</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-En-bref-418-">En bref</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le mardi 11 juillet 2017 à  18h16min</span> 
		<span class="auteurs">par <a href="_la-Redaction_">La Rédaction</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-22421 ">
				
				La société toulousaine LP Promotion reçoit une Pyramide d&#8217;or
			</h1>
			
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-22421 chapo colonne"></div>
			
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-22421 texte surlignable"><p>LP Promotion, spécialiste de l&#8217;immobilier résidentiel à Toulouse et Bordeaux, a reçu le prix des Pyramide d&#8217;Or de la FPI France (Fédération française des promoteurs) dans la catégorie Conduite responsable des opérations. Ce prix récompense notamment l&#8217;ensemble résidentiel implanté dans la Zac de Tucard à Saint-Orens de Gameville, un programme immobilier composé de résidences adaptées aux personnes âgées.</p>

<p>Sur les trois programmes nommés dans cette catégorie, deux étaient portés par LP Promotion. Le prix Conduite responsable des opérations couronne les qualités et préoccupations éthiques, sociétales, environnementales et sociales du projet immobilier.</p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=22421" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=22421&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FLa-societe-toulousaine-LP-Promotion-recoit-une-Pyramide-d-or%2C22421" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/La-societe-toulousaine-LP-Promotion-recoit-une-Pyramide-d-or,22421" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=La+soci%C3%A9t%C3%A9+toulousaine+LP+Promotion+re%C3%A7oit+une+Pyramide+d%27or"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/La-societe-toulousaine-LP-Promotion-recoit-une-Pyramide-d-or,22421&title=La+soci%C3%A9t%C3%A9+toulousaine+LP+Promotion+re%C3%A7oit+une+Pyramide+d%E2%80%99or&summary=%0ALP+Promotion%2C+sp%C3%A9cialiste+de+l%E2%80%99immobilier+r%C3%A9sidentiel+%C3%A0+Toulouse+et+Bordeaux%2C+a+re%C3%A7u+le+prix+des+Pyramide+d%E2%80%99Or+de+la+FPI+France+%28F%C3%A9d%C3%A9ration+fran%C3%A7aise+des+promoteurs%29+dans+la+cat%C3%A9gorie+Conduite+responsable+des+op%C3%A9rations.+Ce+prix+r%C3%A9compense+notamment+l%E2%80%99ensemble+r%C3%A9sidentiel+implant%C3%A9+dans+la+Zac+de+Tucard+%C3%A0+Saint-Orens+de+Gameville%2C+un+programme+immobilier+compos%C3%A9+de+r%C3%A9sidences+adapt%C3%A9es+aux+personnes+%C3%A2g%C3%A9es.%0ASur+les+trois+programmes+nomm%C3%A9s+dans+cette+cat%C3%A9gorie%2C+deux+%C3%A9taient+port%C3%A9s+par+LP+Promotion.+Le+prix+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.toulemploi.fr/Immobilier-deux-formations-gratuites-et-remunerees-a-Toulouse,22366">Immobilier : deux formations gratuites et rémunérées à Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Immobilier-Sotheby-s-International-Realty-etend-son-reseau-en,22343">Immobilier. Sotheby&#8217;s International Realty étend son réseau en Occitanie</a></li>
		
			<li><a href="http://www.touleco.fr/Immobilier-Midi-2i-se-deploie-sur-de-nouveaux-marches-depuis,22219">Immobilier. Midi 2i se déploie sur le marché des maisons de retraite</a></li>
		
			<li><a href="http://www.touleco.fr/MDS-Constructions-Le-petit-habitat-collectif-a-le-vent-en-poupe,22281">MDS Constructions : «<small class="fine"> </small>Le petit habitat collectif a le vent en poupe<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/La-Compagnie-Fiduciaire-va-s-installer-dans-les-batiments-du,22142">La Compagnie Fiduciaire va s&#8217;installer dans les bâtiments du groupe Carle</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=249">Tous les articles <strong>&laquo;&nbsp;Immobilier&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur la même entreprise</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/LP-Promotion,22034">LP Promotion : une ouverture de capital et une réorganisation pour devenir leader </a></li>
		
			<li><a href="http://www.touleco.fr/Toulouse-Un-nouvel-actionnaire-au-capital-de-LP-Promotion,21722">Toulouse. Un nouvel actionnaire au capital de LP Promotion</a></li>
		
			<li><a href="http://www.touleco.fr/LP-Promotion-confirme-son-soutien-au-TFC-meme-en-Ligue-2,18649">LP Promotion confirme son soutien au TFC même en Ligue 2</a></li>
		
			<li><a href="http://www.touleco.fr/La-strategie-gagnante-de-LP-Promotion,18607">La stratégie gagnante de LP Promotion</a></li>
		
			<li><a href="http://www.touleco.fr/Progression-de-21-du-chiffre-d-affaires-du-toulousain-LP,18518">Progression de 21% du chiffre d&#8217;affaires du toulousain LP promotion en 2015 </a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=1353">Tous les articles <strong>&laquo;&nbsp;LP Promotion&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Afterwork-dedie-au-Social-Learning,22439">Afterwork dédié au Social Learning</a></li>
		
			<li><a href="http://www.touleco.fr/Le-Moutain-Business-Summit-revient-en-2019-et-sera-aussi,22437">Occitanie. Le Moutain Business Summit reviendra en 2019</a></li>
		
			<li><a href="http://www.touleco.fr/La-CPME-31-organise-chez-conference-sur-le-digital,22396">La CPME 31 organise une conférence sur le dirigeant connecté</a></li>
		
			<li><a href="http://www.touleco.fr/Un-nouveau-president-du-conseil-srtrategique-a-Sigfox,22422">Toulouse. Un nouveau président du conseil stratégique à Sigfox</a></li>
		
			<li><a href="http://www.touleco.fr/L-ouverture-de-TV-Sud-reportee-en-septembre,22426">L&#8217;ouverture de TV Sud Toulouse annoncée pour septembre</a></li>
		
		</ul>
		<a class="suite" href="_la-Redaction_">Tous les articles de <strong>La Rédaction</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Depuis-Toulouse-Sopra-met-la-revolution-numerique-en-marche,22428">Depuis Toulouse, Sopra Steria met la révolution (numérique) en marche</a></li>
		
			<li><a href="http://www.touleco.fr/Colloque-sur-la-cybersecurite-a-Fleurance,22372">Troisième édition &#8220;Cybersécurité et Territoires&#8221; à Fleurance</a></li>
		
			<li><a href="http://www.touleco.fr/Avec-son-ChatSurvey-MyFeelBack-veut-imposer-un-standard-dans-le,22317">MyFeelBack transforme les questionnaires clients en conversations par chat</a></li>
		
			<li><a href="http://www.touleco.fr/B-612-le-batiment-phare-du-quartier-Toulouse-Aerospace-livre-en,22415">B 612 : le bâtiment phare du quartier Toulouse Aerospace livré en 2018</a></li>
		
			<li><a href="http://www.touleco.fr/Un-nouveau-president-du-conseil-srtrategique-a-Sigfox,22422">Toulouse. Un nouveau président du conseil stratégique à Sigfox</a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				<script type="text/javascript"><!--
google_ad_client = "pub-8803858773965339";
google_ad_slot = "4321162499";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/La-startup-toulousaine-Comptoir-des-Pharmacies-fait-carton-plein,22350">
			
			
			Toulouse. Le Comptoir des Pharmacies fait le plein d&#8217;ordonnances
			 
			<em> -
				
				  hier, 21h41 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Afterwork-dedie-au-Social-Learning,22439">
			
			 
			  12 septembre 
			
			-
			
			Afterwork dédié au Social Learning
			 
			<em> -
				
				  hier, 18h31 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Depuis-Toulouse-Space-Legaltech-aide-a-recenser-les-lois,22435">
			
			
			Depuis Toulouse, Space Legaltech recense les lois spatiales du monde entier
			 
			<em> -
				
				  hier, 18h24 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Le-Moutain-Business-Summit-revient-en-2019-et-sera-aussi,22437">
			
			
			Occitanie. Le Moutain Business Summit reviendra en 2019
			 
			<em> -
				
				  hier, 18h19 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/La-societe-toulousaine-LP-Promotion-recoit-une-Pyramide-d-or,22421">
			
			
			La société toulousaine LP Promotion reçoit une Pyramide d&#8217;or
			 
			<em> -
				
				  hier, 18h16 
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/Afterwork-dedie-au-Social-Learning,22439">
			
			 
			  12 septembre 
			
			-
			
			Afterwork dédié au Social Learning
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/La-CPME-31-organise-chez-conference-sur-le-digital,22396">
			
			 
			
			  Mardi 11 juillet 
			-
			
			La CPME 31 organise une conférence sur le dirigeant connecté
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Accord-de-cooperation-entre-Toulouse-Metropole-et-Pays-Portes-de,22419">
			
			 
			
			  Lundi 10 juillet 
			-
			
			Accord de coopération entre Toulouse Métropole et Pays Portes de Gascogne 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Colloque-sur-la-cybersecurite-a-Fleurance,22372">
			
			 
			
			  Du 6 au 7 juillet 
			-
			
			Troisième édition &#8220;Cybersécurité et Territoires&#8221; à Fleurance
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Formation-Les-donnees-spatiales-pour-les-neophytes,22361">
			
			 
			  4 juillet 
			
			-
			
			Formation : Les données spatiales pour les néophytes
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p><a href="http://www.toulemploi.fr/Conseiller-relation-client-a-distance-H-F-a-Balma-31,22382">
			
			
			Conseiller relation client à distance H/F à Balma (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Technicien-Installateur-en-Chauffage-Climatisation-Sanitaire-et,22383">
			
			
			Technicien Installateur en Chauffage, Climatisation, Sanitaire et Energies Renouvelables H/F à Nîmes (30)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Assistant-e-Charge-e-de-Communication-H-F-a-Toulouse-31,22351">
			
			
			Assistant(e) Chargé(e) de Communication H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Negociateur-technico-commercial-H-F-a-Balma-31,22381">
			
			
			Négociateur technico-commercial H/F à Balma (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Technicien-d-usinage-en-commande-numerique-H-F-a-Balma-31,22380">
			
			
			Technicien d&#8217;usinage en commande numérique H/F à Balma (31)
			
		</a></p>
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-autopromo" style="background-color: #18ad24">
    <a class="spip_out" href="http://boutique.touleco.fr/home/110-qui-recrute-dans-votre-region-.html">
        <img src='local/cache-vignettes/L110xH143/bloc_boutique_image-e819e.jpg' width='110' height='143' alt='' class='promo' />
        <img class="logo" src="squelettes/images/logo-boutique.png" alt="Sur la boutique Touléco">
        ToulEmploi : Qui recrute dans votre région ?
    </a>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-8e77d.png" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du financement des entreprises en Occitanie</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco édition 64 - Pau &amp; Béarn</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;30</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute dans votre région<small class="fine"> </small>?</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L124xH160/rubon121-bb7a9.jpg" width='124' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44"><span style='text-transform: uppercase;'>Mentions légales</span></a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation"><span style='text-transform: uppercase;'>Conditions générales d&#8217;utilisation</span></a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43"><span style='text-transform: uppercase;'>Nous contacter</span></a></span>
		<span class="mention"><a href="Service-publicite"><span style='text-transform: uppercase;'>Optimisez votre visibilité avec ToulÉco</span></a></span>
	</div>

	<div class="main-pub">
	<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>
<div style="height:3em"></div>
	</div>
	
</footer>


<script>
	if('UA-5812476-1'){
		var _gaq=[['_setAccount','UA-5812476-1'],['_trackPageview']];
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
			g.src='//www.google-analytics.com/ga.js';
			s.parentNode.insertBefore(g,s)}(document,'script'));
	}
</script>
</body>
</html>  

