  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Haute-Garonne. Bain de croissance pour le groupe Azenco - Toul&#201;co</title>
<meta name="description" content=" Le groupe toulousain sp&#233;cialis&#233; dans la fabrication de piscines, d&#039;abris de piscines et dans les am&#233;nagements ext&#233;rieurs enregistre une croissance (...) " />
<link rel="canonical" href="http://www.touleco.fr/Le-groupe-Azenco-baigne-dans-la-croissance,26189" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/Le-groupe-Azenco-baigne-dans-la-croissance,26189">
<meta name="twitter:title" content="Haute-Garonne. Bain de croissance pour le groupe Azenco">
<meta name="twitter:description" content="Le groupe toulousain sp&#233;cialis&#233; dans la fabrication de piscines, d&#039;abris de piscines et dans les am&#233;nagements ext&#233;rieurs enregistre une croissance record en 2018. Pour suivre, sa direction engage la construction d&#039;une nouvelle usine de 3600 m&#178; &#224; Caz&#232;res. Depuis la reprise de la soci&#233;t&#233; en 2012, l&#039;entreprise bas&#233;e &#224; Caz&#232;res en Haute-Garonne sp&#233;cialis&#233;e dans la construction de piscines et am&#233;nagements ext&#233;rieurs, n&#039;arr&#234;te pas d&#039;aligner les hausses de chiffre d&#039;affaires : le groupe codirig&#233; par Fabien Rivals (...)">
<meta name="twitter:image:src" content="http://www.touleco.fr/local/cache-gd2/3dfa44a36b923089dc6bfd27ec954a58.png">

<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="Haute-Garonne. Bain de croissance pour le groupe Azenco">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/Le-groupe-Azenco-baigne-dans-la-croissance,26189">
<meta property="og:description" content="Le groupe toulousain sp&#233;cialis&#233; dans la fabrication de piscines, d&#039;abris de piscines et dans les am&#233;nagements ext&#233;rieurs enregistre une croissance record en 2018. Pour suivre, sa direction engage la construction d&#039;une nouvelle usine de 3600 m&#178; &#224; Caz&#232;res. Depuis la reprise de la soci&#233;t&#233; en 2012, l&#039;entreprise bas&#233;e &#224; Caz&#232;res en Haute-Garonne sp&#233;cialis&#233;e dans la construction de piscines et am&#233;nagements ext&#233;rieurs, n&#039;arr&#234;te pas d&#039;aligner les hausses de chiffre d&#039;affaires : le groupe codirig&#233; par Fabien Rivals (...)">
<meta property="og:image" content="http://www.touleco.fr/local/cache-gd2/3dfa44a36b923089dc6bfd27ec954a58.png">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.27 [23956]" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<script type="text/javascript" src="squelettes/tarteaucitron/tarteaucitron.js?1535651517" id="tarteaucitronjs"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "hashtag": "#tarteaucitron", /* Ouverture automatique du panel avec le hashtag */
        "highPrivacy": false, /* désactiver le consentement implicite (en naviguant) ? */
        "orientation": "bottom", /* le bandeau doit être en haut (top) ou en bas (bottom) ? */
        "adblocker": false, /* Afficher un message si un adblocker est détecté */
        "showAlertSmall": false, /* afficher le petit bandeau en bas à droite ? */
        "cookieslist": true, /* Afficher la liste des cookies installés ? */
        "removeCredit": false, /* supprimer le lien vers la source ? */
        "handleBrowserDNTRequest": false, /* Deny everything if DNT is on */
        "cookieDomain": ".www.touleco.fr" /* Nom de domaine sur lequel sera posé le cookie pour les sous-domaines */
    });
</script>


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/150a0157188217b85aac2f909b5da239.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->





















<script type='text/javascript' src='local/cache-js/0c475dca580cb2c8bbf2c2501aa922e2.js'></script>


























<!-- insert_head --></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=Le-groupe-Azenco-baigne-dans-la-croissance%2C26189">&gt;&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Guide de la Réussite d&#8217;Entreprise</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;37</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Les Meilleures Formations en Occitanie</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L59xH76/rubon121-0433a.jpg" width='59' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
				<li><a href="http://www.touleco.fr/Twitter">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/Application-mobile">Application mobile</a></li>
				
				<li><a href="http://www.touleco.fr/Toutes-les-newsletters">Les newsletters</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">ACTEURS</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Barometre-">Baromètre</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Evenement-451-">Événement</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Futurapolis-2014-">Futurapolis</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item " >
				<a href="-A-la-une-">À La Une</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item  actif  " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-editions-">éditions</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-TFC-Business-">TFC Business</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-Entreprises-a-suivre-">Entreprises à suivre</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le mardi 19 février 2019 à  18h33min</span> 
		<span class="auteurs">par <a href="_Philippe-Font-50444_">
	Philippe Font
	
</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-26189 ">
				
				Haute-Garonne. Bain de croissance pour le groupe Azenco
			</h1>
			
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-26189 chapo colonne"><span class="chapo-icone">&gt;&nbsp; </span>Le groupe toulousain spécialisé dans la fabrication de piscines, d’abris de piscines et dans les aménagements extérieurs enregistre une croissance record en 2018. Pour suivre, sa direction engage  la construction d’une nouvelle usine de 3600 m² à Cazères.</div>
			<div class="logo colonne">
			
			<img class='spip_logos' alt="" src="local/cache-gd2/e920cd71ac9b9acc5868c52ca9c25ec1.png" width='470' height='313' />
			</div>
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-26189 texte surlignable"><p>Depuis la reprise de la société en 2012, l&#8217;entreprise basée à Cazères en Haute-Garonne spécialisée dans la construction de piscines et aménagements extérieurs, n&#8217;arrête pas d&#8217;aligner les hausses de chiffre d&#8217;affaires : le groupe codirigé par Fabien Rivals et Charles Chapus affiche un chiffre d&#8217;affaires de 37 millions d&#8217;euros en 2018. Et espère atteindre les 40 millions d&#8217;euros en 2019. Une croissance obtenue grâce à l&#8217;innovation :  le groupe exploite en effet de nombreux produits dont elle détient les brevets, mais elle progresse également via la création de filiales (Azenco Espagne) et à des rachats d&#8217;entreprises.</p>

<p>Pour absorber ce surcroît d&#8217;activité, Azenco va lancer prochainement le chantier d&#8217;une nouvelle usine de 3600 m² non loin du site historique de Cazères. Le nouveau site qui a nécessité un investissement de 3 millions d&#8217;euros, dont 1,8 millions d&#8217;euros d&#8217;outillages et de machines, sera inauguré à l&#8217;automne 2019. «<small class="fine"> </small>Aujourd&#8217;hui, nos prestations proposent une offre globale autour de la piscine, avec la fabrication et l&#8217;installation de pergolas en aluminium, et les aménagements extérieurs<small class="fine"> </small>», explique Charles Chapus, PDG du groupe Azenco.</p>
<h3 class="spip">Développement à l&#8217;international</h3>

<p>Piscines, abris de piscines télescopiques, pergolas, fonds mobiles … Azenco commercialise une large gamme de références grâce à de nombreuses opérations de croissance externe. Rien que pour l&#8217;année 2017, le groupe a absorbé trois sociétés : Oplus, un fabricant de piscines à Carcassonne, JM Baches, fabricant de couvertures de piscines à Valence dans la Drôme et All Sky spécialisé dans les vérandas en aluminium.</p>

<p>De cinq salariés en 2012, le groupe salarie aujourd&#8217;hui 250 personnes et a ouvert il y a quelques mois des bureaux à Toulouse. Implanté sur le marché national, Azenco vise également l&#8217;Europe, car après avoir ouvert une filiale en Espagne en 2017, elle souhaite s&#8217;implanter durablement en Allemagne, en Suisse, en Belgique ou en Suède et aux États-Unis en 2017. En perspective de la croissance d&#8217;activité en 2019, vingt-cinq recrutements concernant des postes de contrôle qualité ou administratifs sont prévus. <br class='autobr' /><i>Philippe Font</p>

<p>Sur les photos <br class='autobr' />En haut : Charles Chapus, PDG du groupe Azenco. Crédits DR<br class='autobr' />En bas : Vue de la future usine Azenco à Cazères. Crédits : DR</i></p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=26189" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=26189&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FLe-groupe-Azenco-baigne-dans-la-croissance%2C26189" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/Le-groupe-Azenco-baigne-dans-la-croissance,26189" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=Haute-Garonne.+Bain+de+croissance+pour+le+groupe+Azenco"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/Le-groupe-Azenco-baigne-dans-la-croissance,26189&title=Haute-Garonne.+Bain+de+croissance+pour+le+groupe+Azenco&summary=%0ALe+groupe+toulousain+sp%C3%A9cialis%C3%A9+dans+la+fabrication+de+piscines%2C+d%E2%80%99abris+de+piscines+et+dans+les+am%C3%A9nagements+ext%C3%A9rieurs+enregistre+une+croissance+record+en+2018.+Pour+suivre%2C+sa+direction+engage++la+construction+d%E2%80%99une+nouvelle+usine+de+3600+m%C2%B2+%C3%A0+Caz%C3%A8res.%0ADepuis+la+reprise+de+la+soci%C3%A9t%C3%A9+en+2012%2C+l%E2%80%99entreprise+bas%C3%A9e+%C3%A0+Caz%C3%A8res+en+Haute-Garonne+sp%C3%A9cialis%C3%A9e+dans+la+construction+de+piscines+et+am%C3%A9nagements+ext%C3%A9rieurs%2C+n%E2%80%99arr%C3%AAte+pas+d%E2%80%99aligner+les+hausses+de+chiffre+d%E2%80%99affaires%C2%A0%3A+le+groupe+codirig%C3%A9+par+Fabien+Rivals+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.touleco-tarn.fr/Construction-La-societe-Olmiere-constructions-veut-continuer-a,25998">BTP. Olmière constructions veut continuer à bâtir dans le Tarn.</a></li>
		
			<li><a href="http://www.touleco.fr/Voilensac-transforme-des-voiles-et-du-cuir-en-objets-de,25875">Voilensac transforme des voiles et du cuir en objets de maroquinerie de luxe </a></li>
		
			<li><a href="http://www.touleco.fr/article-Gaumont,25680">A Toulouse, Gaumont fait son cinéma avec l’Imax Laser </a></li>
		
			<li><a href="http://www.touleco-tarn.fr/En-2019-le-circuit-d-Albi-veut-passer-la-vitesse-superieure,25839">En 2019, le circuit d&#8217;Albi veut passer à l&#8217;électrique et cible les entreprises </a></li>
		
			<li><a href="http://www.touleco.fr/Le-Toulousain-Zoe-Confettis-fete-2018-avec-l-ouverture-de-cinq,25763">Le Toulousain Zoé Confetti fête 2019 avec l&#8217;ouverture de cinq nouvelles enseignes</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=1661%7C1487">Tous les articles <strong>&laquo;&nbsp;Construction, Loisirs et attractions&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur la même entreprise</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Azenco-le-retour-gagnant-de-la-famille-Chapus,14777">Haute-Garonne. Azenco, le retour gagnant de la famille Chapus</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=1021">Tous les articles <strong>&laquo;&nbsp;Azenco&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco-tarn.fr/Pierre-Fabre-des-mesures-sociales-dans-la-branche-du-medicaments,26198">Pierre Fabre : des mesures sociales dans la branche du médicaments</a></li>
		
			<li><a href="http://www.touleco.fr/L-economie-regionale-en-legere-baisse-en-2018-selon-la-Banque-de,26176">En Occitanie, une croissance moins forte que prévue selon la Banque de France</a></li>
		
			<li><a href="http://www.touleco.fr/Les-chefs-d-entreprise-d-Occitanie-contribuent-au-grand-debat,26171">Les chefs d’entreprise d’Occitanie contribuent au grand débat national </a></li>
		
			<li><a href="http://www.touleco.fr/Jean-Luc-Moudenc-renonce-a-la-fusion-entre-Toulouse-Metropole-et,26166">Jean-Luc Moudenc renonce à la fusion entre Toulouse Métropole et le Conseil départemental de Haute-Garonne</a></li>
		
			<li><a href="http://www.touleco-tarn.fr/Fausses-notes-autour-du-cabaret-Les-folies-fermieres-a-Garrigues,26152">Du rififi au cabaret «<small class="fine"> </small>Les folies fermières<small class="fine"> </small>» à Garrigues </a></li>
		
		</ul>
		<a class="suite" href="_Philippe-Font-50444_">Tous les articles de <strong>Philippe Font</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/En-photos-Natais-eclate-du-mais-a-popcorn-depuis-le-Gers,24602">En photos : Nataïs éclate du maïs à pop-corn depuis le Gers</a></li>
		
			<li><a href="http://www.touleco.fr/L-A350-d-Airbus-la-releve,26186">Pour Airbus, l&#8217;avenir s&#8217;inscrit désormais avec l&#8217;A350 </a></li>
		
			<li><a href="http://www.touleco.fr/Tramway-de-Montpellier-le-trace-de-la-ligne-5-enfin-boucle,26175">Tramway de Montpellier : le tracé de la ligne 5 enfin bouclé</a></li>
		
			<li><a href="http://www.touleco.fr/Depuis-Toulouse-Staffman-leve-600-000-euros-pour-accelerer-son,26146">Depuis Toulouse, Staffman lève 600.000 euros pour accélérer son développement géographique</a></li>
		
			<li><a href="http://www.touleco.fr/50eme-anniversaire-du-Concorde-au-musee-Aeroscopia,26200">50<sup class="typo_exposants">e</sup> anniversaire du Concorde au musée Aéroscopia </a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/Le-groupe-Azenco-baigne-dans-la-croissance,26189">
			
			
			Haute-Garonne. Bain de croissance pour le groupe Azenco
			 
			<em> -
				
				  hier, 18h33 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco-green.fr/Altiservice-recompensee-par-la-certification-ISO-50001,26151">
			
			
			Altiservice récompensée par la certification Iso 50001
			 
			<em> -
				
				  hier, 18h29 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Stephane-Lagarde-nouveau-president-de-CER-France-Occitanie,26167">
			
			
			Stéphane Lagarde, nouveau président de Cerfrance Occitanie
			 
			<em> -
				
				  hier, 18h27 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/50eme-anniversaire-du-Concorde-au-musee-Aeroscopia,26200">
			
			 
			
			  Samedi 2 mars 
			-
			
			50<sup class="typo_exposants">e</sup> anniversaire du Concorde au musée Aéroscopia 
			 
			<em> -
				
				  hier, 18h26 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco-tarn.fr/Pierre-Fabre-des-mesures-sociales-dans-la-branche-du-medicaments,26198">
			
			
			Pierre Fabre : des mesures sociales dans la branche du médicaments
			 
			<em> -
				
				  hier, 18h23 
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/50eme-anniversaire-du-Concorde-au-musee-Aeroscopia,26200">
			
			 
			
			  Samedi 2 mars 
			-
			
			50<sup class="typo_exposants">e</sup> anniversaire du Concorde au musée Aéroscopia 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/11eme-edition-des-rencontres-regionales-de-l-ingenierie-a-Labege,26194">
			
			 
			
			  Du 20 au 21 février 
			-
			
			11<sup class="typo_exposants">e</sup> édition des Rencontres régionales de l&#8217;ingéniérie à Labège-Diagora
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/agenda-muret,26172">
			
			 
			
			  Mardi 19 février 
			-
			
			Conférence sur la transmission d&#8217;entreprise au club d&#8217;entreprises de Muret
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/agenda-Gipi,26111">
			
			 
			
			  Jeudi 21 février 
			-
			
			Le Gipi organise une visite au centre de données de Fullsave
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/6eme-edition-du-salon-du-logement-neuf,26163">
			
			 
			
			  Du 15 au 17 février 
			-
			
			6<sup class="typo_exposants">e</sup> édition du salon du logement neuf à Toulouse
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p><a href="http://www.toulemploi.fr/Consultant-e-Confirme-e-en-Ressources-Humaines-H-F-H-F-a-Paris,26187">
			
			
			Consultant(e) Confirmé(e) en Ressources Humaines H/F à Paris (75)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Collaborateur-Comptable-H-F-H-F-a-Brive-19,26188">
			
			
			Collaborateur Comptable H/F à Brive (19)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Teleconseillers-H-F-a-Toulouse-31,26168">
			
			
			Téléconseillers H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Developpeur-full-stack-f-h-H-F-a-Montpellier-34,26097">
			
			
			Développeur full stack H/F à Montpellier (34)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Consultant-amoa-H-F-a-Chusclan-30,26096">
			
			
			Consultant amoa H/F à Chusclan (30)
			
		</a></p>
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe class="abonnement" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

	<div class="main-mub">
	<!--<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>-->
<!--<div style="height:3em"></div>-->
	</div>
	
</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-afce2.jpg" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Guide de la Réussite d&#8217;Entreprise</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;37</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Les Meilleures Formations en Occitanie</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L123xH160/rubon121-d72fa.jpg" width='123' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44">Mentions légales</a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation">Conditions générales d&#8217;utilisation</a></span>
		<span class="mention"><a href="Service-publicite">Optimisez votre visibilité avec ToulÉco</a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></span>
		<span class="mention"><a href="javascript:tarteaucitron.userInterface.openPanel();">Gestion des cookies</a></span>
	</div>
	
</footer>


<script type="text/javascript">
	tarteaucitron.user.analyticsUa = 'UA-5812476-1';
	tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	//(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
    // (tarteaucitron.job = tarteaucitron.job || []).push('adsense');

</script>
</body>
</html>  

