  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>L’État s’engage à conserver ses 10,01 % au capital d’Aéroport Toulouse Blagnac - Toul&#201;co</title>
<meta name="description" content=" Bruno le Maire, ministre de l&#039;Economie qui recevait ce jeudi 21 mars les actionnaires publics de la soci&#233;t&#233; A&#233;roport de Toulouse-Blagnac, s&#039;est engag&#233; (...) " />
<link rel="canonical" href="http://www.touleco.fr/MEMO-L-Etat-s-engage-a-conserver-ses-10-01-au-capital-d-ATB,26368" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/MEMO-L-Etat-s-engage-a-conserver-ses-10-01-au-capital-d-ATB,26368">
<meta name="twitter:title" content="L&#039;&#201;tat s&#039;engage &#224; conserver ses 10,01 % au capital d&#039;A&#233;roport Toulouse Blagnac">
<meta name="twitter:description" content="Bruno le Maire, ministre de l&#039;Economie qui recevait ce jeudi 21 mars les actionnaires publics de la soci&#233;t&#233; A&#233;roport de Toulouse-Blagnac, s&#039;est engag&#233; &#224; ce que l&#039;&#201;tat conserve les 10,01 % qu&#039;il lui reste au capital de la plateforme a&#233;roportuaire. Cette rencontre &#224; Bercy avec les repr&#233;sentants de la CCI de Toulouse, Toulouse M&#233;tropole, la r&#233;gion Occitanie et le d&#233;partement de Haute-Garonne, actionnaires &#224; hauteur de 40%, faisait suite &#224; la question d&#039;actualit&#233; pos&#233;e au ministre le 31 janvier dernier par la (...)">


<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="L&#039;&#201;tat s&#039;engage &#224; conserver ses 10,01 % au capital d&#039;A&#233;roport Toulouse Blagnac">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/MEMO-L-Etat-s-engage-a-conserver-ses-10-01-au-capital-d-ATB,26368">
<meta property="og:description" content="Bruno le Maire, ministre de l&#039;Economie qui recevait ce jeudi 21 mars les actionnaires publics de la soci&#233;t&#233; A&#233;roport de Toulouse-Blagnac, s&#039;est engag&#233; &#224; ce que l&#039;&#201;tat conserve les 10,01 % qu&#039;il lui reste au capital de la plateforme a&#233;roportuaire. Cette rencontre &#224; Bercy avec les repr&#233;sentants de la CCI de Toulouse, Toulouse M&#233;tropole, la r&#233;gion Occitanie et le d&#233;partement de Haute-Garonne, actionnaires &#224; hauteur de 40%, faisait suite &#224; la question d&#039;actualit&#233; pos&#233;e au ministre le 31 janvier dernier par la (...)">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.27 [24208]" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<script type="text/javascript" src="squelettes/tarteaucitron/tarteaucitron.js?1535651517" id="tarteaucitronjs"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "hashtag": "#tarteaucitron", /* Ouverture automatique du panel avec le hashtag */
        "highPrivacy": false, /* désactiver le consentement implicite (en naviguant) ? */
        "orientation": "bottom", /* le bandeau doit être en haut (top) ou en bas (bottom) ? */
        "adblocker": false, /* Afficher un message si un adblocker est détecté */
        "showAlertSmall": false, /* afficher le petit bandeau en bas à droite ? */
        "cookieslist": true, /* Afficher la liste des cookies installés ? */
        "removeCredit": false, /* supprimer le lien vers la source ? */
        "handleBrowserDNTRequest": false, /* Deny everything if DNT is on */
        "cookieDomain": ".www.touleco.fr" /* Nom de domaine sur lequel sera posé le cookie pour les sous-domaines */
    });
</script>


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/150a0157188217b85aac2f909b5da239.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->





















<script type='text/javascript' src='local/cache-js/0c475dca580cb2c8bbf2c2501aa922e2.js'></script>


























<!-- insert_head --></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=MEMO-L-Etat-s-engage-a-conserver-ses-10-01-au-capital-d-ATB%2C26368">&gt;&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Guide de la Réussite d&#8217;Entreprise</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;37</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Les Meilleures Formations en Occitanie</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L59xH76/rubon121-0433a.jpg" width='59' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
				<li><a href="http://www.touleco.fr/Twitter">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/Application-mobile">Application mobile</a></li>
				
				<li><a href="http://www.touleco.fr/Toutes-les-newsletters">Les newsletters</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">ACTEURS</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Barometre-">Baromètre</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Evenement-451-">Événement</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Futurapolis-2014-">Futurapolis</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item " >
				<a href="-A-la-une-">À La Une</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-editions-">éditions</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item  actif  " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-TFC-Business-">TFC Business</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-En-bref-418-">En bref</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le jeudi 21 mars 2019 à  22h08min</span> 
		<span class="auteurs">par <a href="_la-Redaction_">
	La Rédaction
	
</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-26368 ">
				
				L’État s’engage à conserver ses 10,01<small class="fine"> </small>% au capital d’Aéroport Toulouse Blagnac
			</h1>
			
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-26368 chapo colonne"></div>
			
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-26368 texte surlignable"><p>Bruno le Maire, ministre de l’Economie qui recevait ce jeudi 21 mars les actionnaires publics de la société Aéroport de Toulouse-Blagnac, s’est engagé à ce que l’État conserve les 10,01<small class="fine"> </small>% qu’il lui reste au capital de la plateforme aéroportuaire. Cette rencontre à Bercy avec les représentants de la CCI de Toulouse, Toulouse Métropole, la région Occitanie et le département de Haute-Garonne, actionnaires à hauteur de 40%, faisait suite à la question d&#8217;actualité posée au ministre le 31 janvier dernier par la sénatrice de Haute-Garonne Françoise Laborde.</p>

<p>«<small class="fine"> </small>Le ministre s’est engagé à ce que l’Etat maintienne sa participation de 10,01<small class="fine"> </small>% au capital de l’aéroport de Toulouse-Blagnac, conformément au souhait exprimé par l’ensemble des parties prenantes. Bruno Le Maire a par ailleurs confirmé sa volonté de rester à l’écoute des collectivités territoriales et de la CCI pour poursuivre la concertation. Il réunira à nouveau les acteurs locaux d’ici l’été pour aborder la question de la gouvernance de l’aéroport<small class="fine"> </small>», ont annoncé dans un communiqué commun les quatre actionnaires publics.</p>

<p>Cette promesse de l’État intervient au moment où Casil Europe, la holding française créée par le groupe d’État chinois Shandong High Speed Group et le fonds d’investissement de Hong Kong Friedmann Pacific Asset Management, a décidé de céder sa participation de 49,99% dans le capital d’ATB, acquise en avril 2015 pour 308 millions d’euros.</p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=26368" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=26368&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FMEMO-L-Etat-s-engage-a-conserver-ses-10-01-au-capital-d-ATB%2C26368" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/MEMO-L-Etat-s-engage-a-conserver-ses-10-01-au-capital-d-ATB,26368" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=L%E2%80%99%C3%89tat+s%E2%80%99engage+%C3%A0+conserver+ses+10%2C01+%25+au+capital+d%E2%80%99A%C3%A9roport+Toulouse+Blagnac"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/MEMO-L-Etat-s-engage-a-conserver-ses-10-01-au-capital-d-ATB,26368&title=L%E2%80%99%C3%89tat+s%E2%80%99engage+%C3%A0+conserver+ses+10%2C01%C2%A0%25+au+capital+d%E2%80%99A%C3%A9roport+Toulouse+Blagnac&summary=%0ABruno+le+Maire%2C+ministre+de+l%E2%80%99Economie+qui+recevait+ce+jeudi+21%C2%A0mars+les+actionnaires+publics+de+la+soci%C3%A9t%C3%A9+A%C3%A9roport+de+Toulouse-Blagnac%2C+s%E2%80%99est+engag%C3%A9+%C3%A0+ce+que+l%E2%80%99%C3%89tat+conserve+les+10%2C01%C2%A0%25+qu%E2%80%99il+lui+reste+au+capital+de+la+plateforme+a%C3%A9roportuaire.+Cette+rencontre+%C3%A0+Bercy+avec+les+repr%C3%A9sentants+de+la+CCI+de+Toulouse%2C+Toulouse+M%C3%A9tropole%2C+la+r%C3%A9gion+Occitanie+et+le+d%C3%A9partement+de+Haute-Garonne%2C+actionnaires+%C3%A0+hauteur+de+40%25%2C+faisait+suite+%C3%A0+la+question+d%E2%80%99actualit%C3%A9+pos%C3%A9e+au+ministre+le+31%C2%A0janvier+dernier+par+la+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/memo-Excent,26253">Industrie. La société toulousaine eXcent vend son charriot connecté aux États-Unis</a></li>
		
			<li><a href="http://www.touleco.fr/Une-conjoncture-economique-en-demi-teinte-en-2018-en-Occitanie,26348">Conjoncture. Une situation économique en demi-teinte en 2018 pour l&#8217;Occitanie et la Haute-Garonne </a></li>
		
			<li><a href="http://www.touleco.fr/Aeronautique-Depuis-Toulouse-Corima-s-envole-a-l-export,26174">Aéronautique. Avec son site de production toulousain, Corima Technologies monte en pression</a></li>
		
			<li><a href="http://www.touleco.fr/memo-Aeroport-Decision-le-22-mars-du-tribunal-de-commerce-de,26310">Aéroport. Le tribunal de commerce de Paris rendra sa décision le 22 mars </a></li>
		
			<li><a href="http://www.touleco.fr/Depuis-Toulouse-Hode-colle-le-secteur-aeronautique,26271">Depuis Toulouse, Hodé colle le secteur aéronautique</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=253">Tous les articles <strong>&laquo;&nbsp;Aéronautique&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur la même entreprise</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/memo-Aeroport-Decision-le-22-mars-du-tribunal-de-commerce-de,26310">Aéroport. Le tribunal de commerce de Paris rendra sa décision le 22 mars </a></li>
		
			<li><a href="http://www.touleco.fr/Les-15-projets-urbains-qui-vont-redessiner-Toulouse,26303">Les quinze projets urbains qui vont redessiner Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Aeroport-Le-rapporteur-public-recommande-l-annulation-de-la,26292">Aéroport de Toulouse-Blagnac. Le rapporteur public recommande l’annulation de la privatisation</a></li>
		
			<li><a href="http://www.touleco.fr/Aeroport-Edeis-veut-racheter-les-parts-de-Casil-Europe-et-de-l,26240">Aéroport de Toulouse Blagnac. Edeis veut racheter les parts de Casil Europe et de l&#8217;Etat</a></li>
		
			<li><a href="http://www.touleco.fr/Ryanair-ouvre-une-base-a-Toulouse-et-lance-onze-nouvelles-lignes,26211">Ryanair ouvre une base à Toulouse et suscite la colère des riverains </a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=603%7C1480">Tous les articles <strong>&laquo;&nbsp;Aéroport de Toulouse-Blagnac, Casil Europe&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/memo-Excent,26253">Industrie. La société toulousaine eXcent vend son charriot connecté aux États-Unis</a></li>
		
			<li><a href="http://www.touleco.fr/Conference-sur-La-medecine-internet-big-data-et-IA,26364">Conférence  sur «<small class="fine"> </small>La médecine, internet, big data et IA<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/MEMO-La-justice-toulousaine-donne-une-premiere-victoire-aux-anti,26358">La justice toulousaine donne une première victoire aux anti-Linky</a></li>
		
			<li><a href="http://www.touleco.fr/Atelier-du-Gipi-sur-les-Missions-Innov-Action-de-l-IMT-Mines,26313">Atelier du Gipi sur les Missions Innov&#8217;Action de l&#8217;IMT Mines-Albi </a></li>
		
			<li><a href="http://www.touleco.fr/Social-Le-mouvement-de-greve-des-eboueurs-suspendu-jusq-a,26354">Social. Le mouvement de grève des éboueurs de Toulouse Métropole suspendu jusqu&#8217;à vendredi </a></li>
		
		</ul>
		<a class="suite" href="_la-Redaction_">Tous les articles de <strong>La Rédaction</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Cobrane,26208">Toulouse. Le Cobrane veut tracer sa route dans le secteur de la livraison </a></li>
		
			<li><a href="http://www.touleco.fr/Critique-par-la-Cour-des-comptes-le-thermalisme-en-Occitanie,26242">Critiqué par la Cour des comptes, le thermalisme en Occitanie doit se réinventer </a></li>
		
			<li><a href="http://www.touleco.fr/153-logements-etudiants-sortent-de-terre-dans-l-ancien-siege-de,26353">A Toulouse, l’ancien siège de la MSA va devenir une drôle de résidence étudiante</a></li>
		
			<li><a href="http://www.touleco.fr/memo-Delair,26113">Delair lance la plateforme delair.ai spécialisée dans la gestion de données collectées par drone</a></li>
		
			<li><a href="http://www.touleco.fr/GROS-MEMO-Acte-X-des-Gilets-jaunes-a-Toulouse-une-mobilisation,25984">Acte X des  Gilets jaunes à Toulouse : une mobilisation record, des heurts en fin de journée</a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/MEMO-L-Etat-s-engage-a-conserver-ses-10-01-au-capital-d-ATB,26368">
			
			
			L’État s’engage à conserver ses 10,01<small class="fine"> </small>% au capital d’Aéroport Toulouse Blagnac
			 
			<em> -
				
				  hier, 22h08 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Critique-par-la-Cour-des-comptes-le-thermalisme-en-Occitanie,26242">
			
			
			Critiqué par la Cour des comptes, le thermalisme en Occitanie doit se réinventer 
			 
			<em> -
				
				  hier, 22h04 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Cobrane,26208">
			
			
			Toulouse. Le Cobrane veut tracer sa route dans le secteur de la livraison 
			 
			<em> -
				
				  hier, 21h56 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/memo-Excent,26253">
			
			
			Industrie. La société toulousaine eXcent vend son charriot connecté aux États-Unis
			 
			<em> -
				
				  hier, 18h03 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Conference-sur-La-medecine-internet-big-data-et-IA,26364">
			
			 
			
			  Mardi 26 mars 
			-
			
			Conférence  sur «<small class="fine"> </small>La médecine, internet, big data et IA<small class="fine"> </small>»
			 
			<em> -
				
				  hier, 17h56 
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/Conference-sur-La-medecine-internet-big-data-et-IA,26364">
			
			 
			
			  Mardi 26 mars 
			-
			
			Conférence  sur «<small class="fine"> </small>La médecine, internet, big data et IA<small class="fine"> </small>»
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Atelier-du-Gipi-sur-les-Missions-Innov-Action-de-l-IMT-Mines,26313">
			
			 
			
			  Jeudi 4 avril 
			-
			
			Atelier du Gipi sur les Missions Innov&#8217;Action de l&#8217;IMT Mines-Albi 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/agenda-Pascal-Perrineau,26326">
			
			 
			
			  Mercredi 20 mars 
			-
			
			Pascal Perrineau à Sciences Po Toulouse pour parler de l&#8217;avenir de l&#8217;Europe 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Forum-Toulouse-verte-les-5-6-et-7-avril,26328">
			
			 
			
			  Du 5 au 7 avril 
			-
			
			Forum Toulouse + verte 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/agenda-grand-debat,26327">
			
			 
			
			  Du 22 au 23 mars 
			-
			
			Grand débat national : la conférence citoyenne d’Occitanie se déroulera à Toulouse les  22 et 23 mars 
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p><a href="http://www.toulemploi.fr/Assistant-e-Administratif-ve-H-F-H-F-a-Labege-31,26308">
			
			
			 Assistant(e) Administratif(ve) H/F à Labège (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Collaborateur-Comptable-H-F-H-F-a-Brive-19,26301">
			
			
			Collaborateur Comptable H/F à Brive (19)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Charge-e-d-Affaires-H-F-H-F-a-Colomiers-31,26305">
			
			
			Chargé(e) d’Affaires H/F à Colomiers (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Conducteurs-poids-lourds-et-transport-de-personne-H-F-a-Toulouse,26265">
			
			
			Conducteurs poids-lourds et transport de personne H/F à Toulouse (31)
			
		</a></p>
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe class="abonnement" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

	<div class="main-mub">
	<!--<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>-->
<!--<div style="height:3em"></div>-->
	</div>
	
</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-afce2.jpg" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Guide de la Réussite d&#8217;Entreprise</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;37</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Les Meilleures Formations en Occitanie</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L123xH160/rubon121-d72fa.jpg" width='123' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44">Mentions légales</a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation">Conditions générales d&#8217;utilisation</a></span>
		<span class="mention"><a href="Service-publicite">Optimisez votre visibilité avec ToulÉco</a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></span>
		<span class="mention"><a href="javascript:tarteaucitron.userInterface.openPanel();">Gestion des cookies</a></span>
	</div>
	
</footer>


<script type="text/javascript">
	tarteaucitron.user.analyticsUa = 'UA-5812476-1';
	tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	//(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
    // (tarteaucitron.job = tarteaucitron.job || []).push('adsense');

</script>
</body>
</html>  

