  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Toulouse. Opération de mécénat culturel pour le musée des Augustins - Toul&#201;co</title>
<meta name="description" content=" Jusqu&#039;au 22 novembre, les Toulousains ont l&#039;occasion de participer &#224; une op&#233;ration de crowdfunding concernant l&#039;acquisition d&#039;une oeuvre artistique au (...) " />
<link rel="canonical" href="http://www.touleco.fr/Operation-de-mecenat-culturel-pour-le-musee-des-Augustins,22731" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/Operation-de-mecenat-culturel-pour-le-musee-des-Augustins,22731">
<meta name="twitter:title" content="Toulouse. Op&#233;ration de m&#233;c&#233;nat culturel pour le mus&#233;e des Augustins">
<meta name="twitter:description" content="Jusqu&#039;au 22 novembre, les Toulousains ont l&#039;occasion de participer &#224; une op&#233;ration de crowdfunding concernant l&#039;acquisition d&#039;une oeuvre artistique au mus&#233;e des Augustins. L&#039;initiative de m&#233;c&#233;nat culturel va consister &#224; r&#233;colter les fonds aupr&#232;s du grand public afin de racheter l&#039;oeuvre Jean-Charles Ledesm&#233;, Baron de Saint-Elix en terre cuite, ex&#233;cut&#233;e par l&#039;artiste toulousain Fran&#231;ois Lucas, &#224; une galerie parisienne. L&#039;op&#233;ration totale est estim&#233;e &#224; 75.000 euros : 50.000 euros seront vers&#233;s par la mairie (...)">


<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="Toulouse. Op&#233;ration de m&#233;c&#233;nat culturel pour le mus&#233;e des Augustins">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/Operation-de-mecenat-culturel-pour-le-musee-des-Augustins,22731">
<meta property="og:description" content="Jusqu&#039;au 22 novembre, les Toulousains ont l&#039;occasion de participer &#224; une op&#233;ration de crowdfunding concernant l&#039;acquisition d&#039;une oeuvre artistique au mus&#233;e des Augustins. L&#039;initiative de m&#233;c&#233;nat culturel va consister &#224; r&#233;colter les fonds aupr&#232;s du grand public afin de racheter l&#039;oeuvre Jean-Charles Ledesm&#233;, Baron de Saint-Elix en terre cuite, ex&#233;cut&#233;e par l&#039;artiste toulousain Fran&#231;ois Lucas, &#224; une galerie parisienne. L&#039;op&#233;ration totale est estim&#233;e &#224; 75.000 euros : 50.000 euros seront vers&#233;s par la mairie (...)">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.26" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/271228e9ef55cf37515f5d70615d2291.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->



















<script type='text/javascript' src='local/cache-js/7ff4cd0b42a5a9853c7f2d5716b1f992.js'></script>


























<!-- insert_head -->
	
	

















<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="(squelettes/js/html5shiv.js)"><\/script>')</script>
<![endif]--></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=Operation-de-mecenat-culturel-pour-le-musee-des-Augustins%2C22731">&gt;&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du financement des entreprises en Occitanie</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco édition 64 - Pau &amp; Béarn</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;31</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute dans votre région<small class="fine"> </small>?</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L59xH76/rubon121-0433a.jpg" width='59' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
				<li><a href="http://www.touleco.fr/Twitter">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/Application-mobile">Application mobile</a></li>
				
				<li><a href="http://www.touleco.fr/Toutes-les-newsletters">Les newsletters</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">ACTEURS</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-editions-">éditions</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Evenement-451-">Événement</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Futurapolis-2014-">Futurapolis</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item " >
				<a href="-A-la-une-">À la Une</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Barometre-">Baromètre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item  actif  " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-TFC-Business-">TFC Business</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-En-bref-418-">En bref</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le jeudi 28 septembre 2017 à  19h44min</span> 
		<span class="auteurs">par <a href="_la-Redaction_">
	La Rédaction
	
</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-22731 ">
				
				Toulouse. Opération de mécénat culturel pour le musée des Augustins
			</h1>
			
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-22731 chapo colonne"></div>
			
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-22731 texte surlignable"><p>Jusqu&#8217;au 22 novembre, les Toulousains ont l&#8217;occasion de participer à une opération de crowdfunding concernant l&#8217;acquisition d&#8217;une oeuvre artistique au musée des Augustins.</p>

<p>L&#8217;initiative de mécénat culturel va consister à récolter les fonds auprès du grand public afin de racheter l&#8217;oeuvre <i>Jean-Charles Ledesmé, Baron de Saint-Elix </i> en terre cuite, exécutée par l&#8217;artiste toulousain François Lucas, à une galerie parisienne.</p>

<p>L&#8217;opération totale est estimée à 75.000 euros : 50.000 euros seront versés par la mairie de Toulouse et le Fonds régional d&#8217;acquisition des musées, les 20.000 euros restant sont donc à trouver auprès des mécènes particuliers. À ce jour, 2656 euros (13% de la somme) avaient été récoltés auprès de trente-sept mécènes. Les amateurs d&#8217;art <a href="https://www.commeon.com/fr/projet/baron" class='spip_out' rel='external'>ont jusqu&#8217;au 22 novembre pour se manifester</a>.</p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=22731" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=22731&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FOperation-de-mecenat-culturel-pour-le-musee-des-Augustins%2C22731" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/Operation-de-mecenat-culturel-pour-le-musee-des-Augustins,22731" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=Toulouse.+Op%C3%A9ration+de+m%C3%A9c%C3%A9nat+culturel+pour+le+mus%C3%A9e+des+Augustins"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/Operation-de-mecenat-culturel-pour-le-musee-des-Augustins,22731&title=Toulouse.+Op%C3%A9ration+de+m%C3%A9c%C3%A9nat+culturel+pour+le+mus%C3%A9e+des+Augustins&summary=%0AJusqu%E2%80%99au+22%C2%A0novembre%2C+les+Toulousains+ont+l%E2%80%99occasion+de+participer+%C3%A0+une+op%C3%A9ration+de+crowdfunding+concernant+l%E2%80%99acquisition+d%E2%80%99une+oeuvre+artistique+au+mus%C3%A9e+des+Augustins.%0AL%E2%80%99initiative+de+m%C3%A9c%C3%A9nat+culturel+va+consister+%C3%A0+r%C3%A9colter+les+fonds+aupr%C3%A8s+du+grand+public+afin+de+racheter+l%E2%80%99oeuvre+Jean-Charles+Ledesm%C3%A9%2C+Baron+de+Saint-Elix++en+terre+cuite%2C+ex%C3%A9cut%C3%A9e+par+l%E2%80%99artiste+toulousain+Fran%C3%A7ois+Lucas%2C+%C3%A0+une+galerie+parisienne.%0AL%E2%80%99op%C3%A9ration+totale+est+estim%C3%A9e+%C3%A0+75.000+euros%C2%A0%3A+50.000+euros+seront+vers%C3%A9s+par+la+mairie+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Corinne-Gaillard-La-danse-a-partout-sa-place,22749">Corinne Gaillard : «<small class="fine"> </small>La danse a partout sa place<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/Canal-du-Midi-un-patrimoine-occitan-menace,22734">Canal du Midi, un patrimoine occitan menacé </a></li>
		
			<li><a href="http://www.touleco.fr/Festival-Toulouse-les-Orgues,22683">Festival Toulouse les Orgues</a></li>
		
			<li><a href="http://www.touleco-tarn.fr/Rabastens-Creation-d-un-club-de-mecenes-pour-restaurer-Notre,22657">Rabastens. Création d’un club de mécènes pour restaurer Notre-Dame du Bourg</a></li>
		
			<li><a href="http://www.touleco.fr/Manatour-fait-decoller-le-tourisme-industriel-depuis-Toulouse,22643">Manatour fait décoller le tourisme industriel  depuis Toulouse</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=259%7C1381">Tous les articles <strong>&laquo;&nbsp;Culture, Mécénat&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Appel-a-candidature-pour-le-concours-des-Inn-Ovations-2018,22732">Appel à candidature pour le concours des Inn&#8217;Ovations 2018 </a></li>
		
			<li><a href="http://www.touleco.fr/agenda-assystem,22705">L&#8217;innovation vue par Assystem</a></li>
		
			<li><a href="http://www.touleco.fr/memo-mazars,22704">La société d&#8217;avocats Mazars s&#8217;installe à Toulouse </a></li>
		
			<li><a href="http://www.touleco.fr/La-clinique-Rive-Gauche-se-dote-d-un-nouveau-batiment,22723">Toulouse. La clinique Rive Gauche investit 23 millions d&#8217;euros dans un nouveau bâtiment</a></li>
		
			<li><a href="http://www.touleco.fr/Videlio-presente-ses-nouvelles-technologies-de-l-audiovisuel-a,22725">Vidélio présente ses nouvelles technologies à la Cité de l&#8217;Espace</a></li>
		
		</ul>
		<a class="suite" href="_la-Redaction_">Tous les articles de <strong>La Rédaction</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/La-nouvelle-television-locale-ViaOccitanie-diffuse-a-Toulouse-a,22747">ViàOccitanie rallume le petit écran de la télé locale à Toulouse </a></li>
		
			<li><a href="http://www.touleco.fr/La-clinique-Rive-Gauche-se-dote-d-un-nouveau-batiment,22723">Toulouse. La clinique Rive Gauche investit 23 millions d&#8217;euros dans un nouveau bâtiment</a></li>
		
			<li><a href="http://www.touleco.fr/La-Catalogne-dans-le-flou-a-trois-jours-du-referendum,22746">La Catalogne dans le flou à trois jours du référendum</a></li>
		
			<li><a href="http://www.touleco.fr/Canal-du-Midi-un-patrimoine-occitan-menace,22734">Canal du Midi, un patrimoine occitan menacé </a></li>
		
			<li><a href="http://www.touleco.fr/Innovation-Airbus-opere-le-premier-vol-de-son-demonstrateur-a,22740">Innovation. Premier vol pour Blade, un Airbus A340 avec des ailes expérimentales </a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				<script type="text/javascript"><!--
google_ad_client = "pub-8803858773965339";
google_ad_slot = "4321162499";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/Referendum-Les-Catalans-otages-d-un-bras-de-fer-politique,22761">
			
			
			Referendum. Les Catalans «<small class="fine"> </small>otages<small class="fine"> </small>» d&#8217;un bras de fer politique<small class="fine"> </small>?
			 
			<em> -
				  19h58 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Depuis-Rodez-Go-Live-fait-voyager-des-milliers-de-jeunes-dans-le,22475">
			
			
			Occitanie. Go&amp;Live fait voyager des milliers de jeunes dans le monde 
			 
			<em> -
				  19h49 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Operation-de-mecenat-culturel-pour-le-musee-des-Augustins,22731">
			
			
			Toulouse. Opération de mécénat culturel pour le musée des Augustins
			 
			<em> -
				  19h44 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Appel-a-candidature-pour-le-concours-des-Inn-Ovations-2018,22732">
			
			
			Appel à candidature pour le concours des Inn&#8217;Ovations 2018 
			 
			<em> -
				  19h39 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/agenda-assystem,22705">
			
			 
			  12 octobre 
			
			-
			
			L&#8217;innovation vue par Assystem
			 
			<em> -
				  18h42 
				
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/agenda-assystem,22705">
			
			 
			  12 octobre 
			
			-
			
			L&#8217;innovation vue par Assystem
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Videlio-presente-ses-nouvelles-technologies-de-l-audiovisuel-a,22725">
			
			 
			
			  Jeudi 28 septembre 
			-
			
			Vidélio présente ses nouvelles technologies à la Cité de l&#8217;Espace
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/memo-forum-CCi,22703">
			
			 
			  5 octobre 
			
			-
			
			Forum économique de la CCI de Toulouse au Casino Barrière 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Forum-sur-les-marches-asiatiques-organise-par-le-CIC,22709">
			
			 
			  28 septembre 
			
			-
			
			Forum sur les marchés asiatiques organisé par le CIC 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/agenda-trophees-de-la-comm,22702">
			
			 
			  25 septembre 
			
			-
			
			Dernière ligne droite pour candidater aux Trophées de la com Sud-Ouest<small class="fine"> </small>!
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p><a href="http://www.toulemploi.fr/Developpeur-Python-Full-Stack-H-F-a-Toulouse-31,22682">
			
			
			Développeur Python Full-Stack H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Formation-Communication-et-Leadership-H-F-a-TOULOUSE-31,22670">
			
			
			Formation Communication et Leadership H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Ingenieur-d-etudes-en-genie-climatique-H-F-a-Toulouse-31,22679">
			
			
			Ingénieur d&#8217;études en génie climatique H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Assistant-e-de-projet-H-F-a-Toulouse-31,22706">
			
			
			Assistant(e) de projet H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Un-responsable-des-services-generaux-H-F-a-Toulouse-31,22681">
			
			
			Un responsable des services généraux H/F à Toulouse (31)
			
		</a></p>
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-autopromo" style="background-color: #188bfe">
    <a class="spip_out" href="http://boutique.touleco.fr/home/119-touleco-n31-le-mag-occitanie-faire-du-ble-a-quel-prix.html">
        <img src='local/cache-vignettes/L110xH156/bloc_boutique_image-ae347.jpg' width='110' height='156' alt='' class='promo' />
        <img class="logo" src="squelettes/images/logo-boutique.png" alt="Sur la boutique Touléco">
        ToulEco le mag : nouvelle enquête !
    </a>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

	<div class="main-pub">
	<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>
<div style="height:3em"></div>
	</div>
	
</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-8e77d.png" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du financement des entreprises en Occitanie</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco édition 64 - Pau &amp; Béarn</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;31</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute dans votre région<small class="fine"> </small>?</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L124xH160/rubon121-bb7a9.jpg" width='124' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44"><span style='text-transform: uppercase;'>Mentions légales</span></a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation"><span style='text-transform: uppercase;'>Conditions générales d&#8217;utilisation</span></a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43"><span style='text-transform: uppercase;'>Nous contacter</span></a></span>
		<span class="mention"><a href="Service-publicite"><span style='text-transform: uppercase;'>Optimisez votre visibilité avec ToulÉco</span></a></span>
	</div>
	
</footer>


<script>
	if('UA-5812476-1'){
		var _gaq=[['_setAccount','UA-5812476-1'],['_trackPageview']];
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
			g.src='//www.google-analytics.com/ga.js';
			s.parentNode.insertBefore(g,s)}(document,'script'));
	}
</script>
</body>
</html>  

