  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Le groupe Archiveco se spécialise dans le numérique et la protection des données - Toul&#201;co</title>
<meta name="description" content=" Archiveco, notamment pr&#233;sent &#224; Toulouse s&#039;axe d&#233;sormais vers le num&#233;rique afin de faire &#233;voluer son mod&#232;le &#233;conomique. Le groupe, sp&#233;cialiste de (...) " />
<link rel="canonical" href="http://www.touleco.fr/Protection-des-donnees-le-groupe-ArchivEco-organise-un-atelier-a,27298" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/Protection-des-donnees-le-groupe-ArchivEco-organise-un-atelier-a,27298">
<meta name="twitter:title" content="Le groupe Archiveco se sp&#233;cialise dans le num&#233;rique et la protection des donn&#233;es">
<meta name="twitter:description" content="Archiveco, notamment pr&#233;sent &#224; Toulouse s&#039;axe d&#233;sormais vers le num&#233;rique afin de faire &#233;voluer son mod&#232;le &#233;conomique. Le groupe, sp&#233;cialiste de l&#039;archivage papier, se sp&#233;cialise aussi dans la protection des donn&#233;es et la RGPD. Convaincu que le volume de papier utilis&#233; par les entreprises tend &#224; diminuer, l&#039;&#039;entreprise sp&#233;cialiste de l&#039;archivage Archiveco se tourne d&#233;sormais vers le num&#233;rique. Une activit&#233; qui devrait repr&#233;senter d&#039;ici quatre ans la moiti&#233; de son chiffre d&#039;affaires, contre environ 12 % (...)">
<meta name="twitter:image:src" content="http://www.touleco.fr/local/cache-gd2/b300638d91bd2865e86eb2dd7627e8cf.jpg">

<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="Le groupe Archiveco se sp&#233;cialise dans le num&#233;rique et la protection des donn&#233;es">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/Protection-des-donnees-le-groupe-ArchivEco-organise-un-atelier-a,27298">
<meta property="og:description" content="Archiveco, notamment pr&#233;sent &#224; Toulouse s&#039;axe d&#233;sormais vers le num&#233;rique afin de faire &#233;voluer son mod&#232;le &#233;conomique. Le groupe, sp&#233;cialiste de l&#039;archivage papier, se sp&#233;cialise aussi dans la protection des donn&#233;es et la RGPD. Convaincu que le volume de papier utilis&#233; par les entreprises tend &#224; diminuer, l&#039;&#039;entreprise sp&#233;cialiste de l&#039;archivage Archiveco se tourne d&#233;sormais vers le num&#233;rique. Une activit&#233; qui devrait repr&#233;senter d&#039;ici quatre ans la moiti&#233; de son chiffre d&#039;affaires, contre environ 12 % (...)">
<meta property="og:image" content="http://www.touleco.fr/local/cache-gd2/b300638d91bd2865e86eb2dd7627e8cf.jpg">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.27 [24208]" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<script type="text/javascript" src="squelettes/tarteaucitron/tarteaucitron.js?1535651517" id="tarteaucitronjs"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "hashtag": "#tarteaucitron", /* Ouverture automatique du panel avec le hashtag */
        "highPrivacy": false, /* désactiver le consentement implicite (en naviguant) ? */
        "orientation": "bottom", /* le bandeau doit être en haut (top) ou en bas (bottom) ? */
        "adblocker": false, /* Afficher un message si un adblocker est détecté */
        "showAlertSmall": false, /* afficher le petit bandeau en bas à droite ? */
        "cookieslist": true, /* Afficher la liste des cookies installés ? */
        "removeCredit": false, /* supprimer le lien vers la source ? */
        "handleBrowserDNTRequest": false, /* Deny everything if DNT is on */
        "cookieDomain": ".www.touleco.fr" /* Nom de domaine sur lequel sera posé le cookie pour les sous-domaines */
    });
</script>


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/7d3239b0245a95fb1770b76b774cf0f9.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->





















<script type='text/javascript' src='local/cache-js/0c475dca580cb2c8bbf2c2501aa922e2.js'></script>


























<!-- insert_head --></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=Protection-des-donnees-le-groupe-ArchivEco-organise-un-atelier-a%2C27298&amp;var=5d934528cd981">>&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Guide de la Réussite d&#8217;Entreprise</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;39</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute en Occitanie<small class="fine"> </small>?</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L55xH76/rubon121-4a72a.jpg" width='55' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Les-newsletters-temp,24926">Les newsletters </a></li>
				
				<li><a href="http://www.touleco.fr/Twitter,33">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/04-Facebook,27125">Facebook</a></li>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">Acteurs</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Barometre-">Baromètre</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item  actif  " >
				<a href="-A-la-une-">À La Une</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-editions-">éditions</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Made-In-Occitanie-">Made In Occitanie</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-A-la-une-">À La Une</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le lundi 30 septembre 2019 à  18h30min</span> 
		<span class="auteurs">par <a href="_la-Redaction_">
	La Rédaction
	
</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-27298 ">
				
				Le groupe Archiveco se spécialise dans le numérique et la protection des données
			</h1>
			
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-27298 chapo colonne"><span class="chapo-icone">&gt;&nbsp; </span>Archiveco, notamment présent à Toulouse s’axe désormais vers le numérique afin de faire évoluer son modèle économique. Le groupe, spécialiste de l’archivage papier, se spécialise aussi dans la protection des données et la RGPD.</div>
			<div class="logo colonne">
			
			<img class='spip_logos' alt="" src="local/cache-gd2/a5bcefd63de31ac25f3a291386ef1995.jpg" width='470' height='313' />
			</div>
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-27298 texte surlignable"><p>Convaincu que le volume de papier utilisé par les entreprises tend à diminuer, l’’entreprise spécialiste de l’archivage Archiveco se tourne désormais vers le numérique. Une activité qui devrait représenter d’ici quatre ans la moitié de son chiffre d’affaires, contre environ 12<small class="fine"> </small>% actuellement. Le groupe basé à Paris mais présent physiquement à Toulouse et Nîmes via ses entrepôts, archive pour des clients variés (hôpitaux, grands groupes du Cac 40, professions libérales, etc.) tous types de documents. Ceux-ci vont de l’oeuvre d’art aux plans d’immeubles ou d’avions, en passant par des bulletins de paie, dossiers médicaux ou brevets de laboratoires.</p>

<p>«<small class="fine"> </small>Nous proposons des services comme la mise à disposition en quatre heures chrono pour un document numérique et moins de 24 heures pour un document papier<small class="fine"> </small>», complète Gisèle Glaume, responsable Sud-Ouest de la marque.<br class='autobr' />Avec plus de 11.000 clients, entreprises et administrations, Archiveco enregistre un chiffre d’affaires 2018 de 78 millions d’euros. Elle revendique 50 millions de pages numérisées par an puis archivées dans ses trente-sept sites. A noter que l&#8217;entreprise se restructure pour devenir un groupe regroupant cinq sociétés : Archiveco, Locarchives,  Scan’Eco,  CD-Doc, et Maarch. Ce nouveau groupe sera baptisé Xelians.</p>
<h3 class="spip"> Le 10 octobre au Casino Théâtre barrière de Toulouse</h3>

<p>Le Groupe Archiveco sillonne actuellement la France avec des événements ayant pour but de faire le point sur la réglementation européenne de la protection des données (RGPD) et les solutions innovantes. A Toulouse, ce sera le 10 octobre prochain au casino Théâtre Barrière. Cette réglementation s&#8217;enrichit chaque année avec trois nouveaux décrets depuis son entrée en vigueur en mai 2018, imposant de nouvelles obligations aux entreprises.</p>

<p>«<small class="fine"> </small>Dans ce contexte réglementaire mouvant, le groupe Archiveco a conscience qu’il est difficile pour les entreprises d’être toujours informées de ces changements et faire preuve de réactivité dans leurs applications<small class="fine"> </small>», reconnaît Gisèle Glaume. Des solutions seront donc proposées lors de ce rendez-vous à l&#8217;attention des professionnels.<br class='autobr' /><i>Sophie Arutunian</i></p>

<p><i>Sur la photo : l’entrepôt Archiveco de Toulouse. Crédits : Archiveco - DR. </i></p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=27298" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=27298&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FProtection-des-donnees-le-groupe-ArchivEco-organise-un-atelier-a%2C27298" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/Protection-des-donnees-le-groupe-ArchivEco-organise-un-atelier-a,27298" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=Le+groupe+Archiveco+se+sp%C3%A9cialise+dans+le+num%C3%A9rique+et+la+protection+des+donn%C3%A9es"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/Protection-des-donnees-le-groupe-ArchivEco-organise-un-atelier-a,27298&title=Le+groupe+Archiveco+se+sp%C3%A9cialise+dans+le+num%C3%A9rique+et+la+protection+des+donn%C3%A9es&summary=%0AArchiveco%2C+notamment+pr%C3%A9sent+%C3%A0+Toulouse+s%E2%80%99axe+d%C3%A9sormais+vers+le+num%C3%A9rique+afin+de+faire+%C3%A9voluer+son+mod%C3%A8le+%C3%A9conomique.+Le+groupe%2C+sp%C3%A9cialiste+de+l%E2%80%99archivage+papier%2C+se+sp%C3%A9cialise+aussi+dans+la+protection+des+donn%C3%A9es+et+la+RGPD.%0AConvaincu+que+le+volume+de+papier+utilis%C3%A9+par+les+entreprises+tend+%C3%A0+diminuer%2C+l%E2%80%99%E2%80%99entreprise+sp%C3%A9cialiste+de+l%E2%80%99archivage+Archiveco+se+tourne+d%C3%A9sormais+vers+le+num%C3%A9rique.+Une+activit%C3%A9+qui+devrait+repr%C3%A9senter+d%E2%80%99ici+quatre+ans+la+moiti%C3%A9+de+son+chiffre+d%E2%80%99affaires%2C+contre+environ+12%C2%A0%25+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Plateforme-logistique-de-Toulouse-Fondeyre-les-limites-de-ce,27264">Plateforme logistique de Toulouse Fondeyre : les limites de ce nouvel équipement</a></li>
		
			<li><a href="http://www.toulemploi.fr/RESPONSABLE-LOGISTIQUE-ET-PLANIFICATION-H-F-a-Pechabou-31,27220">Responsable logistique et planification H/F à Péchabou  (31)</a></li>
		
			<li><a href="http://www.toulemploi.fr/MAGASINIER-MANUTENTIONNAIRE-H-F-a-TOULOUSE-31,27232">Magasinier manutentionnaire H/F à Toulouse (31)</a></li>
		
			<li><a href="http://www.toulemploi.fr/Comment-DHL-accompagne-t-il-sa-croissance-en-Occitanie,27141">Comment DHL accompagne-t-il sa croissance en Occitanie<small class="fine"> </small>?</a></li>
		
			<li><a href="http://www.toulemploi.fr/Je-decouvre-le-secteur-transport-logistique-a-Mauguio,27038">Je découvre le secteur transport / logistique à Mauguio</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=283">Tous les articles <strong>&laquo;&nbsp;Logistique&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur la même entreprise</h2>
		<ul>
		
			<li><a href="http://www.touleco.tv/Comment-gerer-intelligemment-ses-donnees-dans-l-entreprise,23516">Comment gérer intelligemment ses données dans l&#8217;entreprise<small class="fine"> </small>?</a></li>
		
			<li><a href="http://www.touleco.fr/Archiveco-garde-au-secret-la-memoire-des-entreprises,20800">A Toulouse, Archiveco garde au secret la mémoire des entreprises</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=1530">Tous les articles <strong>&laquo;&nbsp;archiveco&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Prix-de-la-TPE-a-Toulouse,27278">Prix de la TPE à Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Nouveautes-chez-Optitec-pole-photonique-et-imagerie,27297">Nouveautés chez Optitec, pôle photonique et imagerie</a></li>
		
			<li><a href="http://www.touleco.fr/Prix-du-Cercle-d-Oc-remis-a-Big-Flo-Oli,27302">Prix du Cercle d&#8217;Oc remis aux artistes Big Flo &amp; Oli</a></li>
		
			<li><a href="http://www.touleco.fr/Lancement-du-site-MeFormerEnRegion,27280">En Occitanie, lancement du site MeFormerEnRegion</a></li>
		
			<li><a href="http://www.touleco.fr/Nouvelle-agence-Haute-Garonne-Ingenierie,27273">Une nouvelle agence Haute-Garonne Ingénierie pour accompagner les collectivités</a></li>
		
		</ul>
		<a class="suite" href="_la-Redaction_">Tous les articles de <strong>La Rédaction</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Aerien-Ryanair-inaugure-sa-base-toulousaine,27283">Aérien. Ryanair inaugure sa base toulousaine et affiche ses ambitions</a></li>
		
			<li><a href="http://www.touleco.fr/A-Toulouse-Aertec-veut-dedier-son-nouveau-site-a-la-production,27284">Aéronautique. Aertec investit dans une nouvelle usine pour produire à Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Protection-des-donnees-le-groupe-ArchivEco-organise-un-atelier-a,27298">Le groupe Archiveco se spécialise dans le numérique et la protection des données</a></li>
		
			<li><a href="http://www.touleco.fr/Prix-de-la-TPE-a-Toulouse,27278">Prix de la TPE à Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Toulouse-se-dote-d-un-Centre-de-reponse-a-la-catastrophe,27281">Toulouse se dote d’un Centre  de réponse à la catastrophe unique en Europe</a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.toulemploi.fr/Le-mois-des-talents-numeriques-s-ouvre-a-Toulouse,27291">
			
			
			Le mois des talents numériques s&#8217;ouvre à Toulouse<small class="fine"> </small>!
			 
			<em> -
				
				  hier, 19h00 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Aerien-Ryanair-inaugure-sa-base-toulousaine,27283">
			
			
			Aérien. Ryanair inaugure sa base toulousaine et affiche ses ambitions
			 
			<em> -
				
				  hier, 19h00 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Prix-de-la-TPE-a-Toulouse,27278">
			
			 
			  3 octobre 
			
			-
			
			Prix de la TPE à Toulouse
			 
			<em> -
				
				  hier, 18h37 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Protection-des-donnees-le-groupe-ArchivEco-organise-un-atelier-a,27298">
			
			
			Le groupe Archiveco se spécialise dans le numérique et la protection des données
			 
			<em> -
				
				  hier, 18h30 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Orientation-la-region-Occitanie-propose-de-nouveaux-services,27294">
			
			
			Orientation : la Région Occitanie  propose de nouveaux services innovants
			 
			<em> -
				
				  hier, 18h00 
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/Prix-de-la-TPE-a-Toulouse,27278">
			
			 
			  3 octobre 
			
			-
			
			Prix de la TPE à Toulouse
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Remise-des-Occitanie-silver-trophees,27223">
			
			 
			  1er octobre 
			
			-
			
			Remise des Occitanie silver trophées au conseil départemental de Haute-Garonne
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Salon-du-vintage,27239">
			
			 
			
			  Du 28 au 29 septembre 
			-
			
			Salon du vintage à Toulouse - Labège
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Futurapolis-sante-a-Montpellier,27269">
			
			 
			
			  Du 18 au 19 octobre 
			-
			
			Futurapolis santé à Montpellier
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Le-TedX-de-l-Isae-Supaero,27245">
			
			 
			  19 octobre 
			
			-
			
			L&#8217;école Isae-Supaero prépare son TEDx
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p><a href="http://www.toulemploi.fr/RESPONSABLE-LOGISTIQUE-ET-PLANIFICATION-H-F-a-Pechabou-31,27220">
			
			
			Responsable logistique et planification H/F à Péchabou  (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/MAGASINIER-MANUTENTIONNAIRE-H-F-a-TOULOUSE-31,27232">
			
			
			Magasinier manutentionnaire H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/ASSISTANT-E-DE-DIRECTION-H-F-a-TOULOUSE-31,27213">
			
			
			Assistant(e) de direction H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Economiste-de-la-construction-H-F-a-Ramonville-St-Agne-31,27118">
			
			
			Economiste de la construction H/F à Ramonville St Agne (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Comptable-Fournisseur-H-F-a-Ayguevives-31,27117">
			
			
			Comptable Fournisseur H/F à Ayguevives (31)
			
		</a></p>
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe class="abonnement" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

	<div class="main-mub">
	<!--<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>-->
<!--<div style="height:3em"></div>-->
	</div>
	
</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-afce2.jpg" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide de l&#8217;acheteur immobilier en Occitanie - 2019</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : Guide de la Réussite d&#8217;Entreprise</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;39</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute en Occitanie<small class="fine"> </small>?</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L115xH160/rubon121-691af.jpg" width='115' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44">Mentions légales</a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation">Conditions générales d&#8217;utilisation</a></span>
		<span class="mention"><a href="Service-publicite">Optimisez votre visibilité avec ToulÉco</a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></span>
		<span class="mention"><a href="javascript:tarteaucitron.userInterface.openPanel();">Gestion des cookies</a></span>
	</div>
	
</footer>


<script type="text/javascript">
	tarteaucitron.user.analyticsUa = 'UA-5812476-1';
	tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	(tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	//(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
    // (tarteaucitron.job = tarteaucitron.job || []).push('adsense');

</script>
</body>
</html>  

