  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Salau : la mine de la discorde - 6/6 - Toul&#201;co</title>
<meta name="description" content=" La pol&#233;mique autour de la pr&#233;sence d&#039;amiante dans la mine de Salau a oblig&#233; les autorit&#233;s &#224; r&#233;agir. L&#039;Etat, via la pr&#233;fecture de l&#039;Ari&#232;ge, a ordonn&#233; des (...) " />
<link rel="canonical" href="http://www.touleco.fr/Salau-la-mine-de-la-discorde-6-6,21815" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/Salau-la-mine-de-la-discorde-6-6,21815">
<meta name="twitter:title" content="Salau : la mine de la discorde - 6/6">
<meta name="twitter:description" content="La pol&#233;mique autour de la pr&#233;sence d&#039;amiante dans la mine de Salau a oblig&#233; les autorit&#233;s &#224; r&#233;agir. L&#039;Etat, via la pr&#233;fecture de l&#039;Ari&#232;ge, a ordonn&#233; des expertises dont les r&#233;sultats vont conditionner l&#039;exploration du site, sujet de discorde dans la vall&#233;e. Suite de l&#039;article : [Du tungst&#232;ne en Ari&#232;ge : l&#039;amiante mine le projet &gt;http://www.touleco.fr/Salau-5-Enquete-Du-tungstene-dans-les-Pyrenees-l-amiante-mine-le,21812] Deux ann&#233;es d&#039;attente pour l&#039;obtention du permis d&#039;exploration de l&#039;ancienne mine de (...)">
<meta name="twitter:image:src" content="http://www.touleco.fr/local/cache-gd2/f280194ac069d9e3787f6db6b93630a3.jpg">

<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="Salau : la mine de la discorde - 6/6">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/Salau-la-mine-de-la-discorde-6-6,21815">
<meta property="og:description" content="La pol&#233;mique autour de la pr&#233;sence d&#039;amiante dans la mine de Salau a oblig&#233; les autorit&#233;s &#224; r&#233;agir. L&#039;Etat, via la pr&#233;fecture de l&#039;Ari&#232;ge, a ordonn&#233; des expertises dont les r&#233;sultats vont conditionner l&#039;exploration du site, sujet de discorde dans la vall&#233;e. Suite de l&#039;article : [Du tungst&#232;ne en Ari&#232;ge : l&#039;amiante mine le projet &gt;http://www.touleco.fr/Salau-5-Enquete-Du-tungstene-dans-les-Pyrenees-l-amiante-mine-le,21812] Deux ann&#233;es d&#039;attente pour l&#039;obtention du permis d&#039;exploration de l&#039;ancienne mine de (...)">
<meta property="og:image" content="http://www.touleco.fr/local/cache-gd2/f280194ac069d9e3787f6db6b93630a3.jpg">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.26" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/732d29ae76b6f20d1b312d16ca8984ad.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->



















<script type='text/javascript' src='local/cache-js/7ff4cd0b42a5a9853c7f2d5716b1f992.js'></script>


























<!-- insert_head -->
	
	

















<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="(squelettes/js/html5shiv.js)"><\/script>')</script>
<![endif]--></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=Salau-la-mine-de-la-discorde-6-6%2C21815">&gt;&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du financement des entreprises en Occitanie</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco édition 64 - Pau &amp; Béarn</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;30</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute dans votre région<small class="fine"> </small>?</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L59xH76/rubon121-0433a.jpg" width='59' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
				<li><a href="http://www.touleco.fr/Twitter">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/Application-mobile">Application mobile</a></li>
				
				<li><a href="http://www.touleco.fr/Toutes-les-newsletters">Les newsletters</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">ACTEURS</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Evenement-451-">Événement</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Futurapolis-2014-">Futurapolis</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item " >
				<a href="-A-la-une-">À La Une</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item  actif  " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Barometre-">Baromètre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-TFC-Business-">TFC Business</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="  typo_secteur_light " href="-Dossier-">Le dossier</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-Pyrenees-le-nouvel-eldoradoo-du-tungstene-">Pyrénées, le nouvel eldorado du tungstène<small class="fine"> </small>?</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le dimanche 25 juin 2017 à  14h30min</span> 
		<span class="auteurs">par <a href="_Johanna-Decorse_">Johanna Decorse</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-21815 ">
				
				Salau : la mine de la discorde - 6/6
			</h1>
			
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-21815 chapo colonne"><span class="chapo-icone">&gt;&nbsp; </span>La polémique autour de la présence d’amiante dans la mine de Salau a obligé les autorités à réagir. L’Etat, via la préfecture de l’Ariège, a ordonné des expertises dont les résultats vont conditionner l’exploration du site, sujet de discorde dans la vallée.</div>
			<div class="logo colonne">
			
			<img class='spip_logos' alt="" src="local/cache-gd2/b78deba7e9cf84d66c2184ffaf5edd9a.jpg" width='470' height='313' />
			</div>
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-21815 texte surlignable"><p>Suite de l&#8217;article : <a href="http://www.touleco.fr/Salau-5-Enquete-Du-tungstene-dans-les-Pyrenees-l-amiante-mine-le,21812" class='spip_out'>Du tungstène en Ariège : l&#8217;amiante mine le projet</a><br class='autobr' />Deux années d&#8217;attente pour l&#8217;obtention du permis d&#8217;exploration de l&#8217;ancienne mine de Salau, six mois de plus pour l&#8217;évaluation du risque amiantifère, Michel Bonnemaison, le directeur général de Variscan Mines qui porte le projet reprise industrielle, a appris à ne pas se montrer pressé. «<small class="fine"> </small>Les premiers emplois seront pour 2018 et non pour cette année comme cela était prévu<small class="fine"> </small>», conclut-il, fataliste. Ces nouveaux délais vont lui laisser le temps de préciser son projet et notamment l&#8217;implantation d&#8217;une usine de valorisation à Saint-Girons.</p>

<p>Comprise dans l&#8217;enveloppe de 25 millions d&#8217;euros crédités par l&#8217;Australien Apollo Minerals, cette unité serait un pas de plus vers un début de «<small class="fine"> </small>filière<small class="fine"> </small>» veut croire le ministère de l&#8217;Industrie. Elle serait destinée à la transformation du minéral de scheelite contenant le tungstène, provenant de Salau, en oxyde de tungstène, la forme la plus élaborée avant le métal.</p>

<p>Autre gros volet du permis d&#8217;exploration qui porte sur un périmètre de recherche de 42m2, la construction d&#8217;une galerie souterraine de 2,1km de long et de 25m2. Son entrée se situerait à une distance de 500 à 1000 mètres du village de Salau, dans la vallée du Salat ou de son affluent, le Cougnets. L&#8217;idée de Variscan Mines étant d&#8217;explorer l&#8217;ancienne mine creusée dans le massif de la Fourque à partir de 1230 mètres d&#8217;altitude mais aussi en-dessous en passant «<small class="fine"> </small>sous la montagne<small class="fine"> </small>».</p>
<h3 class="spip">«<small class="fine"> </small>Extraire davantage<small class="fine"> </small>»</h3>

<p>De quoi augmenter les chances de trouver du minerai et assurer trente à quarante années de vie au site. Le projet est aussi d&#8217;exploiter le tungstène avec des teneurs de coupure beaucoup plus basses, à 0,3% contre 1,5% auparavant de façon à en extraire davantage. «<small class="fine"> </small>L&#8217;ancienne mine avait un rendement de 80% et perdait 20% de sa ressource dans le processus d&#8217;extraction. On ne tue pas le bœuf que pour le filet<small class="fine"> </small>», explique Michel Bonnemaison.</p>

<p>Une mine durable et responsable, sans nouveau stockage de rejets miniers à l&#8217;extérieur, le projet a de quoi séduire. Pourtant, il divise profondément les habitants de la vallée. À coup de banderoles, de prises de parole et de réunions publiques, chaque camp défend ses positions.</p>

<p>Et pas toujours de manière franche et cordiale. Dans un courrier adressé à Henri Richl, maire de Couflens depuis 2001, le Collectif Couserans accuse «<small class="fine"> </small>la racaille néo-rurale engraissée au RSA de vivre des jours heureux en fumant du H en toute fainéantise<small class="fine"> </small>». «<small class="fine"> </small>C&#8217;est vous les poisons, c&#8217;est vous l&#8217;amiante, les pollueurs de site qui voulez laisser la vallée dépeuplée pour vos agapes enfumées<small class="fine"> </small>», conclut le mystérieux collectif.</p>

<p>Ancien responsable de l&#8217;entretien de la mine de Salau de novembre 1972 à 1986 mais farouche opposant à la réouverture de la mine, l&#8217;édile de 82 ans ne décolère pas. «<small class="fine"> </small>Quand la mine a fermé, tout le monde est parti. Aujourd&#8217;hui, la vallée vit grâce aux nouveaux habitants. La commune de Couflens compte 84 habitants dont 95% travaillent<small class="fine"> </small>», explique-t-il.</p>
<h3 class="spip">Des emplois menacés</h3>

<p><span class='spip_document_12254 spip_documents spip_documents_left' style='float:left;'>
<img src='local/cache-vignettes/L470xH314/opposants_opti-2cc86.jpg' alt="" width='470' height='314' /></span>Pour Jacques Renoud, premier adjoint au maire, installé depuis 1995 à Couflens comme apiculteur, il y a un «<small class="fine"> </small>vrai décalage entre les Ariégeois «<small class="fine"> </small>de souche<small class="fine"> </small>» et les néo-ruraux qui ont occupé un territoire que les premiers ont déserté<small class="fine"> </small>». «<small class="fine"> </small>Nous sommes venus habiter là pour le calme et pour la nature sauvage et préservée. Une reprise industrielle de la mine, avec tout ce que cela implique, est incompatible avec les activités touristiques et pastorales qui ont été créées. Les emplois locaux liés à la mine seront limités et peu durables et détruiront les emplois existants<small class="fine"> </small>», affirme l&#8217;élu.</p>

<p>Pour les défenseurs de la mine, le projet est au contraire une «<small class="fine"> </small>chance<small class="fine"> </small>».</p>

<p>«<small class="fine"> </small>Pourquoi priver le territoire d&#8217;une possibilité de développement économique<small class="fine"> </small>? Cette mine, il faudra la faire durer dans le cadre d&#8217;une exploitation raisonnée, pour laquelle une redevance pourra aussi être demandée. La dernière année avant la fermeture, pour financer le plan social, on a détruit en six mois deux ans d&#8217;exploitation. On a sorti que du riche à 2,5%. Le reste a été foutu en l&#8217;air dans les terrils<small class="fine"> </small>», raconte Jacques Soucasse, ancien technicien chimiste de la mine de Salau et co-président de l&#8217;association PPERMS (Pour promouvoir l&#8217;exploitation responsable de la mine de Salau), favorable au projet.</p>

<p>D&#8217;autre anciens mineurs ne comprennent pas cette polémique autour de la mine. Ils évoquent leur routine quotidienne sur leurs engins et dans les galeries, les vacances à Menton grâce au comité d&#8217;entreprise, leurs quatorze mois de salaire à 10.000 francs mensuels. «<small class="fine"> </small>On était jalousés dans la vallée<small class="fine"> </small>», racontent-t-ils. L&#8217;amiante, ils n&#8217;en ont jamais entendu parler. «<small class="fine"> </small>Ce qui a tué les autres, c&#8217;est la silicose, du temps où ils travaillaient dans les mines de charbon<small class="fine"> </small>», assure Patrick Artéro, 61 ans, résidant à Seix, un peu plus bas dans la vallée. A 69 ans, Joseph Bernière a gardé en mémoire les visites médicales annuelles à Purpan. «<small class="fine"> </small>On me disait que j&#8217;avais les poumons d&#8217;un nouveau-né. Mais je mettais le masque chaque fois qu&#8217;il le fallait.<small class="fine"> </small>»</p>
<h3 class="spip">Pique-nique déconseillé</h3>

<p>Réunis il y a quelques jours sur le carreau de la mine, ces anciens mineurs remarquent avec étonnement la présence de nombreux arbres.  «<small class="fine"> </small>Il y a trente ans, il n&#8217;y avait rien<small class="fine"> </small>», se souviennent-ils. Malgré la présence d&#8217;arsenic et de nombreux métaux lourds contenus dans les rejets miniers stockés à l&#8217;extérieur, des bouleaux ont poussé sur les terrils. Cette espèce pionnière qui s&#8217;accommode très bien des sols pauvres est la seule pour l&#8217;instant à avoir repris ses droits.</p>

<p>Malgré la beauté du site, des panneaux plantés récemment déconseillent aux promeneurs de pique-niquer sur la zone.  Ces montagnes resteront-elles ce «<small class="fine"> </small>désert somptueux<small class="fine"> </small>» que certains sont venus chercher<small class="fine"> </small>? Renoueront-elles avec une nouvelle ère industrielle souhaitée par d&#8217;autres<small class="fine"> </small>? Impossible à dire. Une chose est sûre, si Michel Bonnemaison a un jour l&#8217;occasion de sabrer le champagne, il ne le fera pas auprès des élus de Couflens comme il avait pensé pouvoir le faire en octobre 2015 pour annoncer la réouverture de la mine. Il serait bien reçu. <br class='autobr' /><strong class="spip"> <i>Enquête réalisée par Johanna Decorse</i> </strong></p>

<p><i>Sur les photos. En haut : Pour Jacques Soucasse, ancien technicien chimiste de la mine de Salau et co-président de l&#8217;association PPERMS, le projet de réouverture est «<small class="fine"> </small>une chance<small class="fine"> </small>» pour la vallée.</p>

<p>En bas : Gérard Saggioro et Jacques Renoud, opposants de la première heure à la reprise industrielle du gisement ariégeois. Crédit Rémy Gabalda - ToulÉco</i></p></div>

					

					<div class="ps">
						<div class="crayon article-ps-21815 surlignable"><p><strong class="spip">P.S.</strong><br class='autobr' /><span class='spip_document_12346 spip_documents spip_documents_right'
 style='float:right;'>
<a href="http://boutique.touleco.fr/home/112-touleco-n30-le-mag-pyrenees-le-nouvel-eldorado.html"><img src='local/cache-vignettes/L115xH150/touleco-n30_opti-2-7f4c4.jpg' alt="" width='115' height='150' /></a></span></p>
<h3 class="spip">Retrouvez cette enquête dans son intégralité dans <a href="http://boutique.touleco.fr/home/112-touleco-n30-le-mag-pyrenees-le-nouvel-eldorado.html" class='spip_out' rel='external'>ToulEco le mag n&#176;30,
à commander en kiosque</a> ou bien à retrouver chez votre marchand de journaux en région Occitanie</h3></div>
					</div>

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=21815" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				
				<div class="bloc bloc-meme-mot bloc-liste-articles">
	<h3 class="h1 typo_secteur">Au sommaire de ce dossier :</h3>
		<ul>
		
			<li><a href="http://www.touleco.fr/Enquete-Du-tungstene-dans-les-Pyrenees-Mine-de-Salau-un-projet,21756">Mine de Salau : un projet controversé - 2/6</a></li>
		
			<li><a href="http://www.touleco.fr/Salau-5-Enquete-Du-tungstene-dans-les-Pyrenees-l-amiante-mine-le,21812">Salau : l&#8217;amiante mine le projet - 5/6</a></li>
		
			<li><a href="http://www.touleco.fr/Salau-la-mine-de-la-discorde-6-6,21815">Salau : la mine de la discorde - 6/6</a></li>
		
			<li><a href="http://www.touleco.fr/Salau-4-Enquete-Du-tungstene-dans-les-Pyrenees-les-opposants,21810">Salau : les opposants dénoncent une vaste «<small class="fine"> </small>escroquerie<small class="fine"> </small>» - 4/6</a></li>
		
			<li><a href="http://www.touleco.fr/Salau-mine-d-or-ou-ecran-de-fumee-1-6,21739">Salau : mine d&#8217;or ou écran de fumée<small class="fine"> </small>? - 1/6</a></li>
		
			<li><a href="http://www.touleco.fr/Enquete-Du-tungstene-dans-les-Pyrenees-Un-montage-financier-a,21808">Un montage financier à plusieurs étages - 3/6</a></li>
		
		</ul>
	
	 
	<p><a href="http://www.touleco.fr/Pyrenees-le-nouvel-eldorado-du-tungstene,22283">Retour à l'article principal <!--Pyrénées, le nouvel eldorado du tungstène<small class="fine"> </small>?--></a></p>
	
	</div>
	</b_plan_dossier>
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=21815&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FSalau-la-mine-de-la-discorde-6-6%2C21815" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/Salau-la-mine-de-la-discorde-6-6,21815" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=Salau+%3A+la+mine+de+la+discorde+-+6%2F6"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/Salau-la-mine-de-la-discorde-6-6,21815&title=Salau%C2%A0%3A+la+mine+de+la+discorde+-+6%2F6&summary=%0ALa+pol%C3%A9mique+autour+de+la+pr%C3%A9sence+d%E2%80%99amiante+dans+la+mine+de+Salau+a+oblig%C3%A9+les+autorit%C3%A9s+%C3%A0+r%C3%A9agir.+L%E2%80%99Etat%2C+via+la+pr%C3%A9fecture+de+l%E2%80%99Ari%C3%A8ge%2C+a+ordonn%C3%A9+des+expertises+dont+les+r%C3%A9sultats+vont+conditionner+l%E2%80%99exploration+du+site%2C+sujet+de+discorde+dans+la+vall%C3%A9e.%0ASuite+de+l%E2%80%99article%C2%A0%3A+%5BDu+tungst%C3%A8ne+en+Ari%C3%A8ge%C2%A0%3A+l%E2%80%99amiante+mine+le+projet%0A%3Ehttp%3A%2F%2Fwww.touleco.fr%2FSalau-5-Enquete-Du-tungstene-dans-les-Pyrenees-l-amiante-mine-le%2C21812%5D+Deux+ann%C3%A9es+d%E2%80%99attente+pour+l%E2%80%99obtention+du+permis+d%E2%80%99exploration+de+l%E2%80%99ancienne+mine+de+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Salau-mine-d-or-ou-ecran-de-fumee-1-6,21739">Salau : mine d&#8217;or ou écran de fumée<small class="fine"> </small>? - 1/6</a></li>
		
			<li><a href="http://www.touleco.fr/Enquete-Du-tungstene-dans-les-Pyrenees-Un-montage-financier-a,21808">Un montage financier à plusieurs étages - 3/6</a></li>
		
			<li><a href="http://www.touleco.fr/Salau-4-Enquete-Du-tungstene-dans-les-Pyrenees-les-opposants,21810">Salau : les opposants dénoncent une vaste «<small class="fine"> </small>escroquerie<small class="fine"> </small>» - 4/6</a></li>
		
			<li><a href="http://www.touleco.fr/Salau-5-Enquete-Du-tungstene-dans-les-Pyrenees-l-amiante-mine-le,21812">Salau : l&#8217;amiante mine le projet - 5/6</a></li>
		
			<li><a href="http://www.touleco-green.fr/Avec-Bioviva-le-developpement-durable-est-un-jeu-d-enfant,22267">Avec Bioviva, la protection de l&#8217;environnement est un jeu d’enfant</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=354">Tous les articles <strong>&laquo;&nbsp;Environnement&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur la même entreprise</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Salau-mine-d-or-ou-ecran-de-fumee-1-6,21739">Salau : mine d&#8217;or ou écran de fumée<small class="fine"> </small>? - 1/6</a></li>
		
			<li><a href="http://www.touleco.fr/Enquete-Du-tungstene-dans-les-Pyrenees-Un-montage-financier-a,21808">Un montage financier à plusieurs étages - 3/6</a></li>
		
			<li><a href="http://www.touleco.fr/Salau-4-Enquete-Du-tungstene-dans-les-Pyrenees-les-opposants,21810">Salau : les opposants dénoncent une vaste «<small class="fine"> </small>escroquerie<small class="fine"> </small>» - 4/6</a></li>
		
			<li><a href="http://www.touleco.fr/Salau-5-Enquete-Du-tungstene-dans-les-Pyrenees-l-amiante-mine-le,21812">Salau : l&#8217;amiante mine le projet - 5/6</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=1630">Tous les articles <strong>&laquo;&nbsp;Mine de Salau&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Salau-mine-d-or-ou-ecran-de-fumee-1-6,21739">Salau : mine d&#8217;or ou écran de fumée<small class="fine"> </small>? - 1/6</a></li>
		
			<li><a href="http://www.touleco.fr/Enquete-Du-tungstene-dans-les-Pyrenees-Mine-de-Salau-un-projet,21756">Mine de Salau : un projet controversé - 2/6</a></li>
		
			<li><a href="http://www.touleco.fr/Enquete-Du-tungstene-dans-les-Pyrenees-Un-montage-financier-a,21808">Un montage financier à plusieurs étages - 3/6</a></li>
		
			<li><a href="http://www.touleco.fr/Salau-4-Enquete-Du-tungstene-dans-les-Pyrenees-les-opposants,21810">Salau : les opposants dénoncent une vaste «<small class="fine"> </small>escroquerie<small class="fine"> </small>» - 4/6</a></li>
		
			<li><a href="http://www.touleco.fr/Salau-5-Enquete-Du-tungstene-dans-les-Pyrenees-l-amiante-mine-le,21812">Salau : l&#8217;amiante mine le projet - 5/6</a></li>
		
		</ul>
		<a class="suite" href="_Johanna-Decorse_">Tous les articles de <strong>Johanna Decorse</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/En-2050-la-population-d-Occitanie-sera-plus-nombreuse-et-plus,22271">En 2050, la population d&#8217;Occitanie sera plus nombreuse et plus âgée </a></li>
		
			<li><a href="http://www.touleco.fr/La-Transformation-Numerique-des-Entreprises-et-des-Organisations,22244">La transformation numérique des entreprises et des organisations, thème de l&#8217;Innovation IT Day</a></li>
		
			<li><a href="http://www.touleco.fr/Expos-2-Picasso-valent-mieux-qu-1,22263">Expos : 2 Picasso valent mieux qu&#8217;1</a></li>
		
			<li><a href="http://www.touleco.fr/Thales-Alenia-Space-vise-l-orbite-industrielle,22214">Depuis Toulouse, Thales Alenia Space vise l&#8217;orbite industrielle</a></li>
		
			<li><a href="http://www.touleco.fr/Le-Bourget-sur-Garonne-atterit-au-Capitole,22269">Le Bourget sur Garonne atterrit au Capitole</a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				<script type="text/javascript"><!--
google_ad_client = "pub-8803858773965339";
google_ad_slot = "4321162499";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/Manager-la-nouvelle-generation-de-commerciaux-un-defi,22282">
			
			 
			  29 juin 
			
			-
			
			Manager la nouvelle génération de commerciaux, un défi<small class="fine"> </small>?
			 
			<em> -
				  19h00 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Salau-mine-d-or-ou-ecran-de-fumee-1-6,21739">
			
			
			Salau : mine d&#8217;or ou écran de fumée<small class="fine"> </small>? - 1/6
			 
			<em> -
				  18h11 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Enquete-Du-tungstene-dans-les-Pyrenees-Un-montage-financier-a,21808">
			
			
			Un montage financier à plusieurs étages - 3/6
			 
			<em> -
				  16h30 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Salau-4-Enquete-Du-tungstene-dans-les-Pyrenees-les-opposants,21810">
			
			
			Salau : les opposants dénoncent une vaste «<small class="fine"> </small>escroquerie<small class="fine"> </small>» - 4/6
			 
			<em> -
				  15h30 
				
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Salau-5-Enquete-Du-tungstene-dans-les-Pyrenees-l-amiante-mine-le,21812">
			
			
			Salau : l&#8217;amiante mine le projet - 5/6
			 
			<em> -
				  15h00 
				
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/Manager-la-nouvelle-generation-de-commerciaux-un-defi,22282">
			
			 
			  29 juin 
			
			-
			
			Manager la nouvelle génération de commerciaux, un défi<small class="fine"> </small>?
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Le-Bourget-sur-Garonne-atterit-au-Capitole,22269">
			
			 
			
			  Samedi 24 juin 
			-
			
			Le Bourget sur Garonne atterrit au Capitole
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Journee-speciale-dediee-aux-drones-organisee-par-Robotics-Place,22260">
			
			 
			
			  Mercredi 20 septembre 
			-
			
			Journée spéciale dédiée aux drônes organisée par Robotics Place 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/La-Transformation-Numerique-des-Entreprises-et-des-Organisations,22244">
			
			 
			
			  Jeudi 29 juin 
			-
			
			La transformation numérique des entreprises et des organisations, thème de l&#8217;Innovation IT Day
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/le-CJD-invite-Edgard-Morin-et-Idriss-Aberkane-lors-de-sa-soiree,22225">
			
			 
			
			  Jeudi 22 juin 
			-
			
			Le CJD de Haute-Garonne invite Edgard Morin et Idriss Aberkane
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p><a href="http://www.toulemploi.fr/Technicien-Installateur-en-Chauffage-Climatisation-Sanitaire-et,22213">
			
			
			Technicien Installateur en Chauffage, Climatisation, Sanitaire et Energies Renouvelables H/F à Albi (81)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Charge-d-Affaires-Renovation-Energetique-du-Batiment-H-F-a,22212">
			
			
			Chargé d&#8217;Affaires Rénovation Energétique du Bâtiment H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Manager-d-Univers-Marchand-H-F-a-BALMA-31,22211">
			
			
			Manager d&#8217;Univers Marchand H/F à Balma (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Comptable-Frais-Generaux-H-F-a-Toulouse-31,22240">
			
			
			Comptable Frais Généraux H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Animateur-de-Tourisme-Local-H-F-a-CARCASSONNE-11,22210">
			
			
			Animateur de Tourisme Local H/F à Carcassonne (11)
			
		</a></p>
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-autopromo" style="background-color: #18ad24">
    <a class="spip_out" href="http://boutique.touleco.fr/home/110-qui-recrute-dans-votre-region-.html">
        <img src='local/cache-vignettes/L110xH143/bloc_boutique_image-e819e.jpg' width='110' height='143' alt='' class='promo' />
        <img class="logo" src="squelettes/images/logo-boutique.png" alt="Sur la boutique Touléco">
        ToulEmploi : Qui recrute dans votre région ?
    </a>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-8e77d.png" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du financement des entreprises en Occitanie</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco édition 64 - Pau &amp; Béarn</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;30</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Qui recrute dans votre région<small class="fine"> </small>?</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L124xH160/rubon121-bb7a9.jpg" width='124' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44"><span style='text-transform: uppercase;'>Mentions légales</span></a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation"><span style='text-transform: uppercase;'>Conditions générales d&#8217;utilisation</span></a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43"><span style='text-transform: uppercase;'>Nous contacter</span></a></span>
		<span class="mention"><a href="Service-publicite"><span style='text-transform: uppercase;'>Optimisez votre visibilité avec ToulÉco</span></a></span>
	</div>

	<div class="main-pub">
	<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>
<div style="height:3em"></div>
	</div>
	
</footer>


<script>
	if('UA-5812476-1'){
		var _gaq=[['_setAccount','UA-5812476-1'],['_trackPageview']];
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
			g.src='//www.google-analytics.com/ga.js';
			s.parentNode.insertBefore(g,s)}(document,'script'));
	}
</script>
</body>
</html>  

