  
   
  <!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 ie8" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Transports. L'aéroport de Toulouse-Blagnac s'envole grâce au low-cost - Toul&#201;co</title>
<meta name="description" content=" Avec 9,2 millions de passagers en 2017, l&#039;a&#233;roport de Toulouse-Blagnac enregistre une nouvelle ann&#233;e record et acc&#232;de au troisi&#232;me rang des (...) " />
<link rel="canonical" href="http://www.touleco.fr/Transports-L-aeroport-de-Toulouse-Blagnac-s-envole-grace-au-low,23629" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@touleco">
<meta name="twitter:url" content="http://www.touleco.fr/Transports-L-aeroport-de-Toulouse-Blagnac-s-envole-grace-au-low,23629">
<meta name="twitter:title" content="Transports. L&#039;a&#233;roport de Toulouse-Blagnac s&#039;envole gr&#226;ce au low-cost">
<meta name="twitter:description" content="Avec 9,2 millions de passagers en 2017, l&#039;a&#233;roport de Toulouse-Blagnac enregistre une nouvelle ann&#233;e record et acc&#232;de au troisi&#232;me rang des plateformes r&#233;gionales. Mais sous la pression de son actionnaire priv&#233;, Casil Europe, il doit encore am&#233;liorer sa rentabilit&#233;. Apr&#233;s avoir d&#233;pass&#233; les 8 millions de passagers en 2016, l&#039;a&#233;roport de Toulouse-Blagnac a vu sa fr&#233;quentation s&#039;envoler pour atteindre les 9,2 millions l&#039;ann&#233;e derni&#232;re. Il d&#233;croche ainsi la troisi&#232;me place des plateformes r&#233;gionales derri&#232;re (...)">
<meta name="twitter:image:src" content="http://www.touleco.fr/local/cache-gd2/58d2a895231b49d7b668ae39219c3db4.jpg">

<meta property="og:site_name" content="Toul&#201;co">
<meta property="og:title" content="Transports. L&#039;a&#233;roport de Toulouse-Blagnac s&#039;envole gr&#226;ce au low-cost">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.touleco.fr/Transports-L-aeroport-de-Toulouse-Blagnac-s-envole-grace-au-low,23629">
<meta property="og:description" content="Avec 9,2 millions de passagers en 2017, l&#039;a&#233;roport de Toulouse-Blagnac enregistre une nouvelle ann&#233;e record et acc&#232;de au troisi&#232;me rang des plateformes r&#233;gionales. Mais sous la pression de son actionnaire priv&#233;, Casil Europe, il doit encore am&#233;liorer sa rentabilit&#233;. Apr&#233;s avoir d&#233;pass&#233; les 8 millions de passagers en 2016, l&#039;a&#233;roport de Toulouse-Blagnac a vu sa fr&#233;quentation s&#039;envoler pour atteindre les 9,2 millions l&#039;ann&#233;e derni&#232;re. Il d&#233;croche ainsi la troisi&#232;me place des plateformes r&#233;gionales derri&#232;re (...)">
<meta property="og:image" content="http://www.touleco.fr/local/cache-gd2/58d2a895231b49d7b668ae39219c3db4.jpg">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
<meta http-equiv="content-language" content="fr" />
<meta name="generator" content="SPIP 3.0.26" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no" />
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://www.touleco.fr/spip.php?page=backend" />
<link rel='stylesheet' href='local/cache-css/9a8d255db3c99a134215281c91b3107a.css' type='text/css' />


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->



















<script type='text/javascript' src='local/cache-js/95a5b867bf48045e54c021d5ac773e4a.js'></script>


























<!-- insert_head -->
	
	

















<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="(squelettes/js/html5shiv.js)"><\/script>')</script>
<![endif]--></head>
<body class="page_article univers_1">
<div id="titre_site_print">
	<a href="1"><img class='spip_logos' alt='' src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a>
</div>

<header class="main-entete reset">
	<div class="galaxie">
	<div class="inside">
		<span class="media fond_secteur">Nos médias</span>
		<span class="medias">
		
		<a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a>
		
		<a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a>
		
		<a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a>
		
		<a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a>
		
		</span>
		<span class="connexion">
					<a href="/connection?urlretour=Transports-L-aeroport-de-Toulouse-Blagnac-s-envole-grace-au-low%2C23629">&gt;&nbsp;Se connecter</a>
				</span>
	</div>
</div></header>

<div class="main-page">
	
	
	  
	
	
	<aside class="extra-bandeau bloc-extra">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9881d5d&amp;cb=321564' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=9&amp;cb=321564&amp;n=a9881d5d' border='0' alt='' /></a></noscript>
	</aside>
	
	

	<div class="page-bandeau reset clearfix">
		<h1 class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><span class="visuallyhidden">ToulÉco</span><img class='spip_logos' alt="" src="local/cache-vignettes/L221xH95/rubon1-b6ac0.png" width='221' height='95' /></a></h1>

<div class="menu">
	<div class="blocs">

		
		
		<div class="bloc liens">
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les dernières publications</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du créateur d&#8217;entreprises en Occitanie - 2018</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : promos sur les abos<small class="fine"> </small>! </a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;32</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Les meilleures formations en Occitanie<small class="fine"> </small>!</a></li>
				
			</ul>
		</div>
		<div class="bloc vignette">
			<a href="http://www.touleco.fr/-Publications-"><img class='spip_logos' alt='Les derni&#232;res publications' src="local/cache-vignettes/L58xH76/rubon121-1fc62.jpg" width='58' height='76' /></a>
		</div>
		
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>En continu</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Flux-RSS">Flux RSS</a></li>
				
				<li><a href="http://www.touleco.fr/Twitter">Twitter</a></li>
				
				<li><a href="http://www.touleco.fr/Application-mobile">Application mobile</a></li>
				
				<li><a href="http://www.touleco.fr/Toutes-les-newsletters">Les newsletters</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc sep"></div>
		<div class="bloc liens">
			
			<h2><span class="picto typo_secteur">&gt;&nbsp;</span>Les services <span class="typo_secteur">Pro</span></h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-photo">Service photo</a></li>
				
				<li><a href="http://www.touleco.fr/Service-video">Service vidéo</a></li>
				
				<li><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></li>
				
				<li><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></li>
				
			</ul>
			
		</div>
		

		
		<div class="bloc abonnez fond_secteur">
            <a href="http://boutique.touleco.fr" class="boutique spip_out">
                <img src='local/cache-vignettes/L90xH49/touleco-boutique-blanc-c431b.png' width='90' height='49' alt='Boutique ToulEco' />
                <h2>Abonnez vous !</h2>
            </a>

            <!--
			
			<h2>Abonnez-vous</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Aux-services-en-ligne,39">Aux services en ligne</a></li>
				
				<li><a href="http://www.touleco.fr/Les-offres-40">Les offres</a></li>
				
			</ul>
			
			-->
		</div>
		

	</div>
</div>	</div>

	<nav class="page-nav reset clearfix">
		<div class="nav is-closed fond_secteur_light ">
    <div class="titre-nav fond_secteur"><a href="#">Rubriques<span class="toggle-nav"></span></a></div>
	
	<ul class="border_secteur">
		<li class="menu-entree item" >
			<a rel="start home" href="http://www.touleco.fr/">Accueil</a>
		</li>
		
		
		  
		
		<li class="menu-entree item fond_secteur actif" >
			<a href="-Eco-">Éco</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-En-images-">En images</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Rencontres-">Rencontres</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Acteurs-">ACTEURS</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Apres-le-travail-">Après le travail</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Barometre-">Baromètre</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Le-Cercle-des-experts-98-98-">Cercle des experts</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Evenement-451-">Événement</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-Futurapolis-2014-">Futurapolis</a>
		</li>
		
		
		
		<li class="menu-entree item " >
			<a href="-rubrique471-">Cybersécurité</a>
		</li>
		
		
	</ul>
	
</div>

<div class="sous-nav fond_secteur">
	
	
		<ul class="">
			
			<li class="menu-entree item  actif  " >
				<a href="-A-la-une-">À la Une</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Dossier-">Le dossier</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Entreprises-a-suivre-">Entreprises à suivre</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Idees-neuves-">Idées neuves</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-editions-">éditions</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Agenda-">Agenda</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-En-bref-418-">En bref</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-Ecommerce-">Ecommerce</a>
			</li>
			<li class="sep"></li>
			<li class="menu-entree item " >
				<a href="-TFC-Business-">TFC Business</a>
			</li>
			
		</ul>
	
	
</div>	</nav>

	<div class="page-contenu">
		<div class="contenu-colonnes">

	<article class="contenu-texte">

		<div class="hierarchie"><a class="  typo_secteur_light " href="-Eco-">Éco</a> <span class="typo_secteur_light">&gt;</span> <a class="" href="-A-la-une-">À la Une</a></div>

		 
		 <p class="infos_publi">
		<span class="date-publi">Publié le mardi 16 janvier 2018 à  21h44min</span> 
		<span class="auteurs">par <a href="_Johanna-Decorse_">
	Johanna Decorse
	<img class='spip_logos' alt="" src="local/cache-gd2/ebcd2d982e4ffc1dce938b4b95993628.jpg" width='50' height='50' />
</a></span>
		 <p>
		

		<div class="texte-intro">
			<h1 class="crayon article-titre-23629 ">
				
				Transports. L&#8217;aéroport de Toulouse-Blagnac s&#8217;envole grâce au low-cost
			</h1>
			
		</div>

		<div class="texte-chapo colonnes">
			<div class="crayon article-chapo-23629 chapo colonne"><span class="chapo-icone">&gt;&nbsp; </span>Avec 9,2 millions de passagers en 2017, l’aéroport de Toulouse-Blagnac enregistre une nouvelle année record et accède au troisième rang des plateformes régionales. Mais sous la pression de son actionnaire privé, Casil Europe, il doit encore améliorer sa rentabilité.</div>
			<div class="logo colonne">
			
			<img class='spip_logos' alt="" src="local/cache-gd2/b7d77f89987d53023efa01414d76d45b.jpg" width='470' height='313' />
			</div>
		</div>

		<div class="texte-principal clearfix">

			<div class="texte-article">

				 
					<div class="crayon article-texte-23629 texte surlignable"><p>Aprés avoir dépassé les 8 millions de passagers en 2016, l&#8217;aéroport de Toulouse-Blagnac a vu sa fréquentation s&#8217;envoler pour atteindre les 9,2 millions l&#8217;année dernière. Il décroche ainsi la troisième place des  plateformes régionales derrière Lyon et Nice. La part des compagnies low-cost dans cette progression est décisive puisqu&#8217;elle représente 41% du trafic global en 2017 contre 32,2% l&#8217;année passée. Parmi elles, Easyjet reste en tête avec plus de 2,3 millions de passagers transportés, suivie par Ryanair. Arrivée en septembre 2016, la compagnie irlandaise a multiplié ces derniers mois les lignes au départ de Toulouse et enregistre déjà quelque 806.000 passagers.</p>
<h3 class="spip">Mise en service des équipements</h3>

<p>Si 2018 démarre sous les meilleurs auspices, elle s&#8217;avère aussi décisive. Cette année, la plateforme aéroportuaire va voir la concrétisation de trois grands équipements auxquels elle a consacré une enveloppe globale de 50 millions d&#8217;euros. La mise en service du nouveau hall D qui accueillera la future zone de contrôle unique de l&#8217;aéroport est prévue pour avril et celle de la jetée d&#8217;embarquement dédiée aux low-cost et compagnies régionales, mi-mai. La livraison de l&#8217;hôtel 4* étoiles connecté au hall A et dont la concession sera confiée au groupe espagnol NH Hotel, est quant à elle prévue en octobre.</p>

<p>«<small class="fine"> </small>L&#8217;aéroport est en pleine forme, aussi sur le plan financier<small class="fine"> </small>», s&#8217;est réjouie ce lundi 15 janvier Anne-Marie Idrac, présidente du conseil de surveillance <a href="http://www.touleco.fr/Anne-Marie-Idrac-representante-de-l-actionnaire-chinois-a-l,23141" class='spip_out'>dont le mandat arrive à échéance en mai</a>. L&#8217;ancienne secrétaire d’État chargée du Commerce extérieur ne demandera pas à le renouveler puisqu&#8217;elle a préféré rejoindre le conseil d&#8217;administration d&#8217;Air France-KLM. </p>
<h3 class="spip">Améliorer la rentabilité</h3>

<p>Après avoir enregistré un chiffre d&#8217;affaires de 130 millions d&#8217;euros en 2016 (dont 30 millions générés par les seuls parkings), ATB terminera bientôt son dernier exercice à la hausse, avec un résultat net à environ 15 millions d&#8217;euros en 2017. «<small class="fine"> </small>2018 sera l&#8217;année de la consolidation<small class="fine"> </small>», assure Jean-Michel Vernhes, président du directoire, <a href="http://www.touleco.fr/Aeroport-Toulouse-Blagnac-le-depart-de-Jean-Michel-Vernhes-est,22634" class='spip_out'>démis de ses fonctions avant l&#8217;heure</a> à la demande Casil Europe. Le nom de son successeur sera connu dans le courant du premier trimestre.</p>

<p>En quête d&#8217;un nouveau profil, l&#8217;actionnaire privé issu du consortium chinois Symbiose qui a investi 308 millions d&#8217;euros pour acquérir 49,99% des parts de l’État dans l&#8217;aéroport, l&#8217;est aussi d&#8217;un retour sur investissement plus important, de l&#8217;ordre de 3 à 5%.</p>

<p>«<small class="fine"> </small>Jusqu&#8217;ici on n&#8217;y était pas. Mais la rentabilité demandée par l&#8217;actionnaire va augmenter. La fréquentation, de 10 millions de passagers en 2019, de 11 millions en 2022 sera bientôt là mais nous portons aussi nos efforts pour dégager plus de revenus via des services et des commerces supplémentaires, le contrôle des charges et l&#8217;activité de nos filiales à 100% avec bientôt un troisième hall de peinture loué à Sabena pour la peinture des A350<small class="fine"> </small>», explique Jean-Michel Vernhes.</p>

<p>L&#8217;objectif fixé par Casil est clairement d&#8217;atteindre au minimum 20 millions d&#8217;euros annuels de résultat net. D&#8217;où le fameux versement, dans l&#8217;attente de ces performances, de près de 28 millions d&#8217;euros de dividendes, dont 15 millions prélevés dans les réserves de l&#8217;aéroport, opéré ces deux dernières années.</p>
<h3 class="spip">Affaire d&#8217;Etat</h3>

<p>Inquiètes des appétits et de la «<small class="fine"> </small>logique financière<small class="fine"> </small>» de Casil, les collectivités locales qui conservent  40% de l&#8217;actionnariat, le sont aussi de voir les 10,01% toujours aux mains de l’État tomber dans celles de l&#8217;actionnaire chinois. À compter du 18 avril prochain, l&#8217;État aura en effet six mois, renouvelables une fois, pour décider d&#8217;exercer ou pas l&#8217;option de vente à Casil Europe pour les parts qui lui restent au capital d&#8217;ATB.</p>

<p>D&#8217;où l&#8217;agitation des actionnaires publics locaux ces dernières semaines et leurs actions groupées pour tenter de dissuader l&#8217;exécutif de vendre, ce qui rendrait Casil Europe majoritaire. «<small class="fine"> </small>Que va faire l’État<small class="fine"> </small>? A lui d&#8217;en décider&hellip; Bruno le Maire a indiqué qu&#8217;il prendrait en compte l&#8217;avis des autres actionnaires<small class="fine"> </small>», a précisé Anne-Marie Idrac. En octobre dernier, le ministre de l’Économie avait aussi indiqué devant les députés qu&#8217;il n&#8217;excluait pas un désengagement total dans l&#8217;aéroport toulousain.<br class='autobr' /><i>Johanna Decorse</i></p>

<p><i>Sur la photo : la fréquentation de l&#8217;aéroport Toulouse Blagnac devrait atteindre les 10 millions de passagers en 2019. Photo M.V. - ToulÉco</i></p></div>

					

					

					
					<!--

-->

					

					
					<div class="texte-forum clearfix">
					<a href="#forum" name="forum" id="forum"></a>
					<div class="comments" id="comments">
	
	

	
	
</div>					<p class="clearfix repondre"><a class="fond_secteur" href="spip.php?page=forum&amp;id_article=23629" rel="noindex nofollow">Répondre à cet article</a></p>
					</div>
				

				

			</div>

			<aside class="extra-gauche bloc-extra">


				
				

				
				

				
				<div class="bloc bloc-imprimer-partager">

	<div class="clearfix">
		<div class="outil outil-imprimer">
			<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
		</div>

		<div class="outil outil-envoyer">
			<a href="spip.php?page=tip_a_friend&amp;id=23629&amp;type=article&amp;mex=&amp;nex=&amp;mdes=&amp;close_button=oui&amp;lang=fr&amp;usend=http%3A%2F%2Fwww.touleco.fr%2FTransports-L-aeroport-de-Toulouse-Blagnac-s-envole-grace-au-low%2C23629" target="_blank" title="Envoyer cette page par email"><span class="titre-outil">Envoyer</span></a>
		</div>
	</div>

	<div class="outil outil-partager">
		<span class="titre-outil">Partager</span>
		<a rel="nofollow" class="spip_out outil-fb"
		   href="http://www.facebook.com/share.php?u=http://www.touleco.fr/Transports-L-aeroport-de-Toulouse-Blagnac-s-envole-grace-au-low,23629" onclick="return bt_fb_click()"
		   title="Partager sur Facebook">
			<img src="squelettes/images/bt-social-facebook.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=touleco&text=Transports.+L%27a%C3%A9roport+de+Toulouse-Blagnac+s%27envole+gr%C3%A2ce+au+low-cost"  title="Partager sur Twitter">
			<img src="squelettes/images/bt-social-twitter.png" alt=""/>
		</a>
		<a rel="nofollow" class="spip_out outil-lk" href="
		https://www.linkedin.com/shareArticle?mini=true&url=http://www.touleco.fr/Transports-L-aeroport-de-Toulouse-Blagnac-s-envole-grace-au-low,23629&title=Transports.+L%E2%80%99a%C3%A9roport+de+Toulouse-Blagnac+s%E2%80%99envole+gr%C3%A2ce+au+low-cost&summary=%0AAvec+9%2C2+millions+de+passagers+en+2017%2C+l%E2%80%99a%C3%A9roport+de+Toulouse-Blagnac+enregistre+une+nouvelle+ann%C3%A9e+record+et+acc%C3%A8de+au+troisi%C3%A8me+rang+des+plateformes+r%C3%A9gionales.+Mais+sous+la+pression+de+son+actionnaire+priv%C3%A9%2C+Casil+Europe%2C+il+doit+encore+am%C3%A9liorer+sa+rentabilit%C3%A9.%0AApr%C3%A9s+avoir+d%C3%A9pass%C3%A9+les+8+millions+de+passagers+en+2016%2C+l%E2%80%99a%C3%A9roport+de+Toulouse-Blagnac+a+vu+sa+fr%C3%A9quentation+s%E2%80%99envoler+pour+atteindre+les+9%2C2+millions+l%E2%80%99ann%C3%A9e+derni%C3%A8re.+Il+d%C3%A9croche+ainsi+la+troisi%C3%A8me+place+des++plateformes+r%C3%A9gionales+derri%C3%A8re+%28...%29%0A&source=Toul%C3%89co">
			<img src="squelettes/images/bt-social-linkedin.png" alt=""/>
		</a>
	</div>

	 <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>

</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur le même sujet</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Une-nouvelle-convention-TER-entre-la-Region-et-SNCF-Mobilites,23553">Une nouvelle convention TER entre la Région et SNCF Mobilités</a></li>
		
			<li><a href="http://www.touleco-green.fr/La-societe-de-projet-HyPort-est-lancee-pour-developper-l,22776">La société de projet HyPort est lancée pour développer l&#8217;hydrogène dans les aéroports d&#8217;Occitanie</a></li>
		
			<li><a href="http://www.touleco.fr/Transports-La-navette-autonome-EasyMile-enfin-testee-a-Toulouse,23402">Transports. La navette autonome EasyMile enfin testée à Toulouse</a></li>
		
			<li><a href="http://www.touleco-green.fr/Pollution-la-circulation-differenciee-va-t-elle-se-generaliser,23329">Pollution de l&#8217;air : la circulation différenciée va-t-elle se généraliser en Occitanie<small class="fine"> </small>?</a></li>
		
			<li><a href="http://www.touleco.fr/Stuart-veut-s-imposer-sur-le-secteur-de-la-livraison-du-dernier,23426">Stuart veut s&#8217;imposer à Toulouse dans la livraison du dernier kilomètre </a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=254">Tous les articles <strong>&laquo;&nbsp;Transport&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Sur la même entreprise</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/L-aeroport-Toulouse-Blagnac-depasse-les-9-millions-de-passagers,23551">L&#8217;aéroport Toulouse-Blagnac dépasse les 9 millions de passagers en 2017</a></li>
		
			<li><a href="http://www.touleco.fr/Aeroport-Toulouse-Blagnac-le-depart-de-Jean-Michel-Vernhes-est,22634">Aéroport Toulouse-Blagnac : le départ surprise de Jean-Michel Vernhes soulève de nouvelles inquiétudes</a></li>
		
			<li><a href="http://www.touleco.fr/Trafic-aeroport,23432">Hausse du trafic de 9% pour l&#8217;aéroport de Toulouse Blagnac</a></li>
		
			<li><a href="http://www.touleco.fr/De-nouvelles-enseignes-dans-la-galerie-commerciale-de-l-aeroport,23369">De nouvelles enseignes dans la galerie commerciale de l&#8217;aéroport Toulouse-Blagnac </a></li>
		
			<li><a href="http://www.touleco.fr/Anne-Marie-Idrac-representante-de-l-actionnaire-chinois-a-l,23141">Anne-Marie Idrac va quitter ses fonctions au sein de l&#8217;aéroport Toulouse-Blagnac</a></li>
		
		</ul>
		<a class="suite" href="spip.php?page=liste-articles&amp;mots=603">Tous les articles <strong>&laquo;&nbsp;Aéroport de Toulouse-Blagnac&nbsp;&raquo;</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Du même auteur</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Haute-Garonne-Les-cremes-solaires-Lovea-changent-de-main,23566">Haute-Garonne. Les crèmes solaires Lovéa changent de main</a></li>
		
			<li><a href="http://www.touleco.fr/Transports-La-navette-autonome-EasyMile-enfin-testee-a-Toulouse,23402">Transports. La navette autonome EasyMile enfin testée à Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Ski-Luchon-Superbagneres-entame-sa-derniere-saison-de-glisse-en,23096">Stations de ski de Haute-Garonne : le Département veut prendre la main</a></li>
		
			<li><a href="http://www.touleco.fr/Commerces-La-maison-Pillon-passe-dans-le-giron-de-la-famille,22980">Toulouse. La maison Pillon entre dans le giron de la famille Dolfi</a></li>
		
			<li><a href="http://www.touleco-tarn.fr/Commerce-Guy-Roux-le-maitre-du-chocolat-sans-sucre-ouvre-a,23504">Commerce. Guy Roux, le maître du chocolat sans sucre, ouvre à Toulouse</a></li>
		
		</ul>
		<a class="suite" href="_Johanna-Decorse_">Tous les articles de <strong>Johanna Decorse</strong></a>
		</div><div class="bloc bloc-meme-mot bloc-liste-articles">
		<h2 class="h1 typo_secteur">Articles les plus lus</h2>
		<ul>
		
			<li><a href="http://www.touleco.fr/Les-dirigeants-de-grands-groupes-francais-sont-plus-accessibles,23600">«<small class="fine"> </small>Les dirigeants de grands groupes français sont plus accessibles à Las Vegas qu&#8217;en France<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/Airbus-s-impose-comme-le-champion-des-commandes-en-2017,23611">Airbus s&#8217;impose comme le champion des commandes en 2017</a></li>
		
			<li><a href="http://www.touleco.fr/Air-France-ouvre-des-vols-vers-Athenes-au-depart-de-Toulouse,23581"> Air France ouvre des vols vers Athènes au départ de Toulouse</a></li>
		
			<li><a href="http://www.touleco.fr/Le-CES-de-Las-Vegas-a-ete-un-rendez-vous-majeur-pour-l,23596">«<small class="fine"> </small>Le CES de Las Vegas a été un rendez-vous majeur pour l&#8217;innovation régionale<small class="fine"> </small>»</a></li>
		
			<li><a href="http://www.touleco.fr/Le-festival-photo-MAP-veut-denicher-de-nouveaux-talents,23575">Le festival photo MAP lance son appel à auteurs 2018</a></li>
		
		</ul>
	</div>
				

			</aside>

		</div>

		<div class="texte-suite">
			<aside class="extra-article bloc-extra">
				
				<script type="text/javascript"><!--
google_ad_client = "pub-8803858773965339";
google_ad_slot = "4321162499";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
				
			</aside>
		</div>

	</article>

	<aside class="extra-droite bloc-extra">
		
		<div class="bloc bloc-onglets">
	<ul class="etabs">
		<li class="tab active"><a href="#btab1" class="active">Fil Eco
  </a></li>
		<li class="tab"><a href="#btab2">Agenda</a></li>
		<li class="tab"><a href="#btab3">EMPLOI/FORMATION</a></li>
	</ul>

	<div class="panel-container">

		<div id="btab1" class="ctab  active" >
		
		<p><a href="http://www.touleco.fr/Transports-L-aeroport-de-Toulouse-Blagnac-s-envole-grace-au-low,23629">
			
			
			Transports. L&#8217;aéroport de Toulouse-Blagnac s&#8217;envole grâce au low-cost
			 
			<em> -
				
				  hier, 21h44 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Cote-ski-Andorre-joue-dans-la-cour-des-grands,23630">
			
			
			«<small class="fine"> </small>Côté ski, Andorre joue dans la cour des grands<small class="fine"> </small>»
			 
			<em> -
				
				  hier, 21h23 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/60-000-Rebons-presente-des-outils-d-accompagnement-pour-les,23631">
			
			 
			
			  Mardi 30 janvier 
			-
			
			Conférence 60.000 Rebonds : «<small class="fine"> </small>Prévenir pour mieux rebondir<small class="fine"> </small>»
			 
			<em> -
				
				  hier, 21h06 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco-tarn.fr/Premier-rendez-vous-Pro-du-Campanile-Albi-centre,23617">
			
			 
			  30 janvier 
			
			-
			
			Premier rendez-vous pro du Campanile Albi centre
			 
			<em> -
				
				  hier, 20h38 
				
				</em>
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Daniel-Benchimol-quitte-la-presidence-de-Scalian,23624">
			
			
			Toulouse. Daniel Benchimol quitte la présidence de Scalian
			 
			<em> -
				
				  hier, 20h33 
				
				</em>
			
		</a></p>
		
		<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles &laquo;&nbsp;Fil Eco
  &nbsp;&raquo;</a></p>
	</div>
		<div id="btab2" class="ctab "   style="display: none;">
		
		<p><a href="http://www.touleco.fr/60-000-Rebons-presente-des-outils-d-accompagnement-pour-les,23631">
			
			 
			
			  Mardi 30 janvier 
			-
			
			Conférence 60.000 Rebonds : «<small class="fine"> </small>Prévenir pour mieux rebondir<small class="fine"> </small>»
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Le-salon-de-l-innovation-va-bientot-ouvrir-ses-portes,23490">
			
			 
			  1er février 
			
			-
			
			Onzième opus pour Midinnov, le salon régional de l&#8217;innovation 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Conference-pour-les-etudiants-speciale-reprise-et-transmission-d,23606">
			
			 
			  25 janvier 
			
			-
			
			Conférence pour les étudiants spéciale reprise et transmission d&#8217;entreprise
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Le-secretaire-general-de-la-CFDT-Laurent-Berger-en-visite-en,23590">
			
			 
			
			  Mercredi 24 janvier 
			-
			
			 Laurent Berger, le secrétaire général de la CFDT en visite en Occitanie 
			
		</a></p>
		
		<p><a href="http://www.touleco.fr/Le-festival-photo-MAP-veut-denicher-de-nouveaux-talents,23575">
			
			 
			
			  Du 10 janvier au 3 mars 
			-
			
			Le festival photo MAP lance son appel à auteurs 2018
			
		</a></p>
		
		<p class="suite"><a href="http://www.touleco.fr/-Agenda-">Tous les articles &laquo;&nbsp;Agenda&nbsp;&raquo;</a></p>
	</div>
		<div id="btab3" class="ctab "   style="display: none;">
		
		<p><a href="http://www.toulemploi.fr/Assistant-e-Commercial-e-H-F-a-Nailloux-31,23619">
			
			
			Assistant(e) Commercial(e) H/F à Nailloux  (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Employe-Employee-de-libre-service-H-F-a-Toulouse-31000-31,23569">
			
			
			Employé de libre service H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Vendeur-vendeuse-pret-a-porter-H-F-a-Toulouse-31000-31,23567">
			
			
			Vendeur prêt à porter H/F à Toulouse (31)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Assistant-e-Administratif-ve-H-F-a-Montauban-82,23565">
			
			
			Assistant(e) Administratif(ve) H/F à Montauban (82)
			
		</a></p>
		
		<p><a href="http://www.toulemploi.fr/Developpeur-Logiciel-H-F-a-Ales-30,23477">
			
			
			Développeur Logiciel H/F à Alès (30)
			
		</a></p>
		
		<p class="suite"><a href="http://www.toulemploi.fr/-Annonces-">Tous les articles &laquo;&nbsp;EMPLOI/FORMATION&nbsp;&raquo;</a></p>
	</div>

	</div>

</div>
<div class="bloc bloc-recherche">
    <form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input placeholder="Recherche sur le site" type="search" class="search text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><button type="submit" class="submit" title="Rechercher">OK</button>
</form></div><iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://widget.mailjet.com/df2d5c2090085f66910ee9c0b6eca90ed06beef4.html" width="300" height="127"></iframe>

<p><br class='manualbr' /></p>
<div class="bloc bloc-autopromo" style="background-color: #43b4c0">
    <a class="spip_out" href="http://boutique.touleco.fr/home/135-les-meilleures-formations-en-occitanie.html">
        <img src='local/cache-vignettes/L110xH147/bloc_boutique_image-893e2.jpg' width='110' height='147' alt='' class='promo' />
        <img class="logo" src="squelettes/images/logo-boutique.png" alt="Sur la boutique Touléco">
        Les meilleures formations en Occitanie !
    </a>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ab279630&amp;cb=6546874' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=6546874&amp;n=ab279630' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&amp;cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&amp;cb=231325&amp;n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&amp;cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&amp;cb=321321321&amp;n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&amp;cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&amp;cb=39668576&amp;n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-pub">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&amp;cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&amp;cb=98787687&amp;n=aa804684' border='0' alt='' /></a></noscript>
</div>
		
	</aside>

</div>	</div>

	<div class="main-pub">
	<mediaclic zone-id='30306' width='728' height='90'></mediaclic><script async src='//pub5.media-clic.com/www/delivery/asyncjs.js'></script>
<div style="height:3em"></div>
	</div>
	
</div>

<footer>
	<div class="main-footer">
		<div class="inside">
			<div class="menu">
	<div class="blocs colonnes">
		<div class="bloc colonne colonne1">

			<div class="logo"><a rel="start home" href="http://www.touleco.fr/" title="Accueil ToulÉco"><img class='spip_logos' alt="" src="local/cache-vignettes/L140xH60/rubon1-af0f1.png" width='140' height='60' /></a></div>

			<div class="colonnes infos">
				<dl class="colonne">
					<dt>&gt;&nbsp;Les sites</dt>
					
					<dd><a class="spip_out" href="http://www.toulemploi.fr/" title="Accueil ToulEmploi">ToulEmploi</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-green.fr/" title="Accueil ToulÉco Green">ToulÉco Green</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco.tv/" title="Accueil ToulÉco TV">ToulÉco TV</a></dd>
					
					<dd><a class="spip_out" href="http://www.touleco-tarn.fr/" title="Accueil ToulÉco Tarn">ToulÉco Tarn</a></dd>
					
				</dl>

				
					<dl class="colonne">
						
						<dt><a href="http://www.touleco.fr/-Qui-sommes-nous-">&gt;&nbsp;Qui sommes nous</a></dt>
						
						<dd><a href="http://www.touleco.fr/L-ours,42-42-42-42-42-42-42-42-42-42">L&#8217;ours</a></dd>
						
						<dd><a href="http://www.touleco.fr/Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43">Nous contacter</a></dd>
						
						<dd><a href="http://www.touleco.fr/Mentions-legales,44">Mentions légales</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-abonnements">Service abonnements</a></dd>
						
						
					</dl>
				

				
					<dl class="colonne">
						
						<dt>&gt;&nbsp;Les services <span class="typo_secteur">Pro</span></dt>
						
						<dd><a href="http://www.touleco.fr/Service-photo">Service photo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Service-video">Service vidéo</a></dd>
						
						<dd><a href="http://www.touleco.fr/Animations-conferences">Animations &amp; conférences</a></dd>
						
						<dd><a href="http://www.touleco.fr/Midi-CAC-38">Midi CAC</a></dd>
						
						
					</dl>
				
			</div>

			<div class="colonnes galaxie">
			
				<div class="colonne">
				<a class="spip_out" href="http://www.toulemploi.fr/"  title="Accueil ToulEmploi">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH27/rubon2-efaa6.png" width='80' height='27' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-green.fr/"  title="Accueil ToulÉco Green">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH16/rubon5-8e77d.png" width='80' height='16' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco.tv/"  title="Accueil ToulÉco TV">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH32/rubon3-1b512.png" width='80' height='32' />
				</a>
				</div>
			
				<div class="colonne">
				<a class="spip_out" href="http://www.touleco-tarn.fr/"  title="Accueil ToulÉco Tarn">
					<img class='spip_logos' alt="" src="local/cache-vignettes/L80xH21/rubon4-c9470.png" width='80' height='21' />
				</a>
				</div>
			
			</div>

		</div>


		<div class="bloc colonne colonne2">

		
			<!--<h2 class="h1 typo_secteur">Les dernières publications</h2>        -->    
            <a href="http://boutique.touleco.fr" class="boutique spip_out"><img src='local/cache-vignettes/L120xH65/touleco-boutique-71e12.png' width='120' height='65' alt='Boutique ToulEco' /></a>

            
            <ul>
				
				<li><a href="http://www.touleco.fr/Guide-du-e-commerce-en-Midi-Pyrenees,12629">Guide du créateur d&#8217;entreprises en Occitanie - 2018</a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-Tendances-Lifestyle,30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30-30">ToulÉco : promos sur les abos<small class="fine"> </small>! </a></li>
				
				<li><a href="http://www.touleco.fr/ToulEco-le-Mag-2014">ToulÉco le Mag, n&#176;32</a></li>
				
				<li><a href="http://www.touleco.fr/Guide-Qui-recrute-en-Midi-Pyrenees">ToulEmploi : Les meilleures formations en Occitanie<small class="fine"> </small>!</a></li>
				
			</ul>
            <!--<img class='visuel' alt='Publications' src="local/cache-vignettes/L121xH160/rubon121-08f38.jpg" width='121' height='160' />    -->
            
            
            
			<div class="clearfix">&nbsp;</div>
		</div>



		
		<div class="bloc colonne colonne3">
			
			<h2 class="h1 typo_secteur">Publicité</h2>
			<ul>
				
				<li><a href="http://www.touleco.fr/Service-publicite">Optimisez votre visibilité avec ToulÉco</a></li>
				
			</ul>
			
		</div>
		
	</div>
</div>		</div>
	</div>

	<div class="main-mentions">
		<span class="mention"><a href="http://www.touleco.fr/">&copy;ToulÉco</a></span>
		<span class="mention"><a href="Mentions-legales,44"><span style='text-transform: uppercase;'>Mentions légales</span></a></span>
		<span class="mention"><a href="Conditions-generales-d-utilisation"><span style='text-transform: uppercase;'>Conditions générales d&#8217;utilisation</span></a></span>
		<span class="mention"><a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43"><span style='text-transform: uppercase;'>Nous contacter</span></a></span>
		<span class="mention"><a href="Service-publicite"><span style='text-transform: uppercase;'>Optimisez votre visibilité avec ToulÉco</span></a></span>
	</div>
	
</footer>


<script>
	if('UA-5812476-1'){
		var _gaq=[['_setAccount','UA-5812476-1'],['_trackPageview']];
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
			g.src='//www.google-analytics.com/ga.js';
			s.parentNode.insertBefore(g,s)}(document,'script'));
	}
</script>
</body>
</html>  

