<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Shopopop s'implante dans le Tarn-et-Garonne  - ToulÉco</title>
<meta name="description" content="La plateforme Shopopop renforce son implantation dans le Tarn-et-Garonne et ouvre désormais son service de livraison collaborative au drive Super (...)" />
<link rel="canonical" href="https://www.touleco.fr/Shopopop-s-implante-dans-le-Tarn-et-Garonne,31913" />		<meta name="generator" content="SPIP 3.2.9" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/0a3e3ace4d31db034411e10259a0c694.css?1631198836' type='text/css' /><script type='text/javascript' src='local/cache-js/fdb1e94bb860ff8f9aeeaa9e36587e63.js?1631198811'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.0/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Shopopop s&#039;implante dans le Tarn-et-Garonne &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="La plateforme Shopopop renforce son implantation dans le Tarn-et-Garonne et ouvre d&#233;sormais son service de livraison collaborative au drive Super U de Verdun-sur-Garonne. Fond&#233;e &#224; Nantes en 2016 par&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-09-12" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-09-12" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco.fr/Shopopop-s-implante-dans-le-Tarn-et-Garonne,31913" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="La R&#233;daction" /><meta name="DC.Subject" content="e-commerce" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Num&#233;rique" /><meta name="DC.Subject" content="Tarn et Garonne" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shopopop s&#039;implante dans le Tarn-et-Garonne &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco.fr/Shopopop-s-implante-dans-le-Tarn-et-Garonne,31913" />
<meta property="og:description" content="La plateforme Shopopop renforce son implantation dans le Tarn-et-Garonne et ouvre d&#233;sormais son service de livraison collaborative au drive Super U de Verdun-sur-Garonne. Fond&#233;e &#224; Nantes en 2016 par&#8230;" /><meta property="og:image" content="https://www.touleco.fr/local/cache-vignettes/L315xH165/b954ecdbfcb09b6dbf013a8e89d50c-05b0f.png" />
<meta property="og:image:width" content="314" />
<meta property="og:image:height" content="165" />
<meta property="og:image:type" content="image/png" /><meta property="article:published_time" content="2021-09-12" />
<meta property="article:modified_time" content="2021-09-12" /><meta property="article:author" content="La R&#233;daction" /><meta property="article:tag" content="e-commerce" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Num&#233;rique" /><meta property="article:tag" content="Tarn et Garonne" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Shopopop s&#039;implante dans le Tarn-et-Garonne &#8211; Toul&#201;co" />
<meta name="twitter:description" content="La plateforme Shopopop renforce son implantation dans le Tarn-et-Garonne et ouvre d&#233;sormais son service de livraison collaborative au drive Super U de Verdun-sur-Garonne. Fond&#233;e &#224; Nantes en 2016 par&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco.fr/Shopopop-s-implante-dans-le-Tarn-et-Garonne,31913" /><meta name="twitter:image" content="https://www.touleco.fr/local/cache-vignettes/L330xH165/604331eaa73147356a77bf17559f9b-55ac5.png?1631198820" /></head>
<body class="body__article body--touleco">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--touleco">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--touleco">
<a rel="start home" href="https://www.touleco.fr/"><svg enable-background="new 0 0 142.1 38.4" viewBox="0 0 142.1 38.4" width="142.1" height="38.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-c6d8'><title id="img-svg-title-c6d8">ToulÉco</title>
<g fill="#fff"><path d="m11.4 11.5v17.1h-4.7v-17.1h-6.5v-4.4h17.8v4.4z"/><path d="m29.3 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m52.1 29c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.1 6.6-3.5 9.8-9.3 9.8z"/><path d="m64.5 28.6v-21.5h4.7v17.2h10.8v4.3z"/><path d="m81.7 28.6v-21.5h16.2v4.2h-11.5v4.4h10.1v4.2h-10.1v4.5h11.6v4.2z"/><path d="m87.2 5.4 3.5-5.4 4 1.8-3.9 3.6z"/><path d="m110.5 29c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.3 2.3-4.8 3.8-8.9 3.8z"/><path d="m130.6 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m0 33.6h.5v4.2h2.6v.5h-3.1z"/><path d="m4.1 33.6h3.4v.5h-2.9v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4z"/><path d="m10.6 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m16.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m20.8 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m26 33.6h.5v4.7h-.5z"/><path d="m29.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m35.2 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m40.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m46.8 33.6h.5v4.2h2.7v.5h-3.1v-4.7z"/><path d="m50.4 34.9c.3-.1.5-.3.4-.6h-.2v-.7h.6v.6c0 .5-.2.8-.7.9z"/><path d="m52.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m56.6 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m61.3 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m67.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m72.2 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.3 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m78.1 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m83.9 33.6h.5v4.7h-.5z"/><path d="m85.8 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m92.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m96.7 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m103.8 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4-1.5 0-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m109.4 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m114.2 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m119.4 33.6h.5v4.7h-.5z"/><path d="m122.5 34.1h-1.6v-.5h3.7v.5h-1.6v4.2h-.5z"/><path d="m126.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m130.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m135.5 33.6h.5v4.7h-.5z"/><path d="m137.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 142.1 38.4" viewBox="0 0 142.1 38.4" width="142.1" height="38.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-c6d8'><title id="img-svg-title-c6d8">ToulÉco</title>
<g fill="#fff"><path d="m11.4 11.5v17.1h-4.7v-17.1h-6.5v-4.4h17.8v4.4z"/><path d="m29.3 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m52.1 29c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.1 6.6-3.5 9.8-9.3 9.8z"/><path d="m64.5 28.6v-21.5h4.7v17.2h10.8v4.3z"/><path d="m81.7 28.6v-21.5h16.2v4.2h-11.5v4.4h10.1v4.2h-10.1v4.5h11.6v4.2z"/><path d="m87.2 5.4 3.5-5.4 4 1.8-3.9 3.6z"/><path d="m110.5 29c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.3 2.3-4.8 3.8-8.9 3.8z"/><path d="m130.6 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m0 33.6h.5v4.2h2.6v.5h-3.1z"/><path d="m4.1 33.6h3.4v.5h-2.9v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4z"/><path d="m10.6 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m16.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m20.8 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m26 33.6h.5v4.7h-.5z"/><path d="m29.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m35.2 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m40.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m46.8 33.6h.5v4.2h2.7v.5h-3.1v-4.7z"/><path d="m50.4 34.9c.3-.1.5-.3.4-.6h-.2v-.7h.6v.6c0 .5-.2.8-.7.9z"/><path d="m52.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m56.6 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m61.3 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m67.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m72.2 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.3 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m78.1 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m83.9 33.6h.5v4.7h-.5z"/><path d="m85.8 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m92.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m96.7 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m103.8 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4-1.5 0-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m109.4 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m114.2 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m119.4 33.6h.5v4.7h-.5z"/><path d="m122.5 34.1h-1.6v-.5h3.7v.5h-1.6v4.2h-.5z"/><path d="m126.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m130.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m135.5 33.6h.5v4.7h-.5z"/><path d="m137.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-La-Une-">À La Une</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Dossier-">Les dossiers</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Entreprises-a-suivre-">Entreprises</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Acteurs-">Acteurs</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-97-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-En-bref-418-">En bref</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Made-In-Occitanie-">Made In Occitanie</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-En-images-">En images</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-image-du-jour-">L&#8217;image du jour</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Portfolio-26-">Portfolio</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Interview-">Interview</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Grand-entretien-">Grand entretien</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-TFC-Business-">TFC Business</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Covid-19-La-Region-Occitanie-vous-accompagne-">Covid-19. La Région Occitanie vous accompagne</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Toulouse-Verte-">Toulouse + Verte</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Rendez-vous-">Rendez-vous</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Ensemble-Chalets-2025-">Ensemble Chalets 2025</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Futurapolis-435-">Futurapolis</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Apres-le-travail-">Après le travail</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Culture-34-">Culture</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Interview-off-">Interview off</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-deux-heures-d-ici-">A deux heures d&#8217;ici</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Tendances-">Tendances</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Midi-CAC-18-">Midi CAC</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cercle-des-experts-">Cercle des experts</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cybersecurite-471-">Cybersécurité</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Annonces-legales-">Annonces légales</a>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
<ul class="menu-liste menu-items" data-depth="0">
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
<a href="-Eco-" class="menu-items__lien">Éco</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Dossier-" class="menu-items__lien">Les dossiers</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Rencontres-" class="menu-items__lien">Rencontres</a>
</li>
</ul>	</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Shopopop-s-implante-dans-le-Tarn-et-Garonne%2C31913&amp;var=613e2b1022025" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.0/css/empecher_double_clic.css' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=11");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=af29bde6&amp;cb=241319340757382724' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=11&amp;cb=903752659571080064&amp;n=af29bde6' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco.fr/">ToulÉco</a></li>
<li class="item"><a href="https://www.touleco.fr/-Eco-">Éco</a></li>
<li class="item"><a href="https://www.touleco.fr/-En-bref-418-">En bref</a></li>
</ul><h1 class="crayon article-titre-31913 article__titre article__titre--article">
Shopopop s&#8217;implante dans le Tarn-et-Garonne
</h1><p class="article__infos">
<span class="article__date">Publié le dimanche 12 septembre 2021 à  18h30min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_La-Redaction_">La Rédaction</a></span></span>
</p>
<div class="article__logo">
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-31913 article__texte surlignable"><p>La plateforme Shopopop renforce son implantation dans le Tarn-et-Garonne et ouvre désormais son service de livraison collaborative au drive Super U de Verdun-sur-Garonne. Fondée à Nantes en 2016 par Johan Ricaut et Antoine Cheul, Shopopop est disponible dans 7000 villes en France, dont Toulouse et <a href="La-plateforme-Shopopop-arrive-a-Castres,30946" class='spip_in'>Castres</a>. L’application est disponible sur Google Play et l’App Store.</p>
<p>Pour rappel, l’entreprise met en relation des particuliers qui souhaitent se faire livrer leurs courses à domicile et une communauté de Shoppers (particuliers-livreurs) souhaitant optimiser leurs trajets (contre une rémunération de minimum 5 euros).</p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=31913" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco.fr/Shopopop-s-implante-dans-le-Tarn-et-Garonne,31913" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco.fr/Shopopop-s-implante-dans-le-Tarn-et-Garonne,31913&via=touleco&text=Shopopop+s%27implante+dans+le+Tarn-et-Garonne+"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco.fr/Shopopop-s-implante-dans-le-Tarn-et-Garonne,31913&title=Shopopop+s%E2%80%99implante+dans+le+Tarn-et-Garonne+&summary=%0ALa+plateforme+Shopopop+renforce+son+implantation+dans+le+Tarn-et-Garonne+et+ouvre+d%C3%A9sormais+son+service+de+livraison+collaborative+au+drive+Super+U+de+Verdun-sur-Garonne.+Fond%C3%A9e+%C3%A0+Nantes+en+2016+par+Johan+Ricaut+et+Antoine+Cheul%2C+Shopopop+est+disponible+dans+7000+villes+en+France%2C+dont+Toulouse+et+Castres.+L%E2%80%99application+est+disponible+sur+Google+Play+et+l%E2%80%99App+Store.+%0A%0APour+rappel%2C+l%E2%80%99entreprise+met+en+relation+des+particuliers+qui+souhaitent+se+faire+livrer+leurs+courses+%C3%A0+domicile+et+une+%28...%29%0A&source=Toul%C3%89co" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=31913" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVD11VWKHsXZMtPuYOi8RE8AJmq0IuUbmIJGbGyJ4Cym8R6rhro6A9+I26edcWCKDluKKG8Z7Pla1E4urGw4DhDT4L3biHHU7RwnjpQ7O7biTIO5UrTfuI6WEdhZAWTWDmMhlX1LdAWFMqlruFpl9vGyjsGkTYrpX/ogZoj8rXSWLWk0w2/OS8miU+2QfaJEWHhIG/6UYpunZVFldCH5fZ5Z9ir875Q5cmVtYYEF61mxwKzYz155ne6FHIHM6E4P588A3rEWVIuqvErFMkEV' data-origin="Shopopop-s-implante-dans-le-Tarn-et-Garonne,31913">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">Fil Eco</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">EMPLOI/FORMATION</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.touleco.fr/Shopopop-s-implante-dans-le-Tarn-et-Garonne,31913">
<strong>
18h30
-
</strong>
Shopopop s&#8217;implante dans le Tarn-et-Garonne
</a></p>
<p><a href="https://www.touleco.fr/Fullsave-new,31916">
<strong>
18h00
-
</strong>
L’hébergeur et opérateur toulousain Fullsave rachète un concurrent occitan
</a></p>
<p><a href="https://www.touleco.fr/Aeronautique-Depuis-Tarbes-le-groupe-Segnere-enclenche-la,31967">
<strong>
17h30
-
</strong>
Industrie.  Le groupe aéronautique  Ségneré de nouveau sur les rails
</a></p>
<p><a href="https://www.touleco.fr/Digital-113-au-chevet-du-secteur-de-la-Sante,31961">
<strong>
17h00
-
</strong>
En Occitanie, Digital 113 au chevet du secteur de la santé
</a></p>
<p><a href="https://www.touleco.fr/CCI-Toulouse-des-formations-sur-le-role-de-tuteur-en-entreprise,31850">
<strong>
16h50
-
</strong>
<strong>Du 14 au 23 septembre</strong>
-
CCI Toulouse&nbsp;: des formations sur le rôle de tuteur en entreprise
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Cet-Automne-le-salon-Serviciz-reprend-du-service,31671">
<strong>7 octobre</strong>
-
Cet automne, le salon Serviciz reprend du service
</a></p>
<p><a href="https://www.touleco.fr/Fin-septembre-le-festival-autour-des-enjeux-du-numerique,31672">
<strong>Du 27 septembre au 2 octobre</strong>
-
21e édition de La Mêlée Numérique
</a></p>
<p><a href="https://www.touleco.fr/Un-hackathon-a-la-Cite-sur-l-Energie-du-futur,31840">
<strong>Du 16 au 17 septembre</strong>
-
Un hackathon à la Cité de Toulouse sur l&#8217;énergie du futur
</a></p>
<p><a href="https://www.touleco.fr/CCI-Toulouse-des-formations-sur-le-role-de-tuteur-en-entreprise,31850">
<strong>Du 14 au 23 septembre</strong>
-
CCI Toulouse&nbsp;: des formations sur le rôle de tuteur en entreprise
</a></p>
<p><a href="https://www.touleco.fr/Le-Forum-economique-de-Toulouse-pense-l-apres-crise,31865">
<strong>14 septembre</strong>
-
Le Forum économique de Toulouse pense l&#8217;après-crise
</a></p>
<p class="suite"><a href="https://www.touleco.fr/-Agenda-97-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Ingenieur-Automaticien-H-F-a-Tournefeuille-31,31986">
Ingénieur Automaticien  H/F à Tournefeuille  (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Responsable-Comptable-Financier-Controlling-H-F-a-TOULOUSE-31,31980">
Responsable Comptable Financier Controlling  H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Charge-de-recrutement-et-relations-ecoles-H-F-a-TOULOUSE-31,31981">
Chargé de recrutement et relations écoles  H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Preparateur-de-commandes-en-entrepot-H-F-a-Montauban-82,31976">
Préparateur de commandes en entrepôt H/F à Montauban (82)
</a></p>
<p><a href="https://www.toulemploi.fr/Facteur-H-F-a-Mende-48,31975">
Facteur H/F à Mende (48)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>	</div>
</div><data id="" data-token="b6e7762bceb64edc52b1f58195108a59" class="mj-w-data" data-apikey="nTb" data-w-id="bvK" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn  bg-primaire" data-token="b6e7762bceb64edc52b1f58195108a59"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA MATINALE<br>DE TOULÉCO !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<a class="spip_out block-link" href="https://boutique.touleco.fr/home/289-le-guide-de-l-acheteur-immobilier-en-occitanie-2022.html">
<span class="bloc-autopromo block-link-parent" style="background-color: #b51a00">
<span class="bloc-autopromo--col1  hasimage  haslogo ">
<img loading="lazy" src='local/cache-vignettes/L138xH73/logo-086e3.png?1631198836' width='138' height='73' alt='' class='logo' />
<span class="bloc-autopromo--titre">Immobilier : est-ce le moment d'acheter ? Notre guide !</span>
</span>
<span class="bloc-autopromo--col2 haslogo ">
<img loading="lazy" src='local/cache-vignettes/L140xH189/image-87ad2.jpg?1631198836' width='140' height='189' alt='' class='promo' />
</span>
</span>
</a>
</div>
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
    document.write ("?zoneid=12");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9f28816&amp;cb=70871249856758078' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=3250116370823705332&amp;n=a9f28816' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=13");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&cb=231325' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&cb=231325&n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=14");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&cb=321321321' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&cb=321321321&n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=46");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&cb=39668576' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&cb=39668576&n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=92&amp;target=_blank");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&cb=98787687' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&cb=98787687&n=aa804684' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Fullsave-new,31916"> L’hébergeur et opérateur toulousain Fullsave rachète un concurrent occitan</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Digital-113-au-chevet-du-secteur-de-la-Sante,31961">En Occitanie, Digital 113 au chevet du secteur de la santé</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Le-patronat-de-Haute-Garonne-raisonnablement-optimiste,31969">Le patronat de Haute-Garonne &#171;&nbsp;raisonnablement optimiste&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Un-hackathon-a-la-Cite-sur-l-Energie-du-futur,31840">Un hackathon à la Cité de Toulouse sur l&#8217;énergie du futur</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Amelie-Starace-Dev-id-Notre-methode-de-formation-est-proche-de,31877">Amélie Starace, Dev-id&nbsp;: &#171;&nbsp;Notre méthode de formation  est proche de celle des compagnons du devoir&nbsp;&#187;</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=444%7C1318">Tous les articles <strong>&laquo;&nbsp;e-commerce, Numérique&nbsp;&raquo;</strong></a>
</div>		<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Fullsave-new,31916"> L’hébergeur et opérateur toulousain Fullsave rachète un concurrent occitan</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/CCI-Toulouse-des-formations-sur-le-role-de-tuteur-en-entreprise,31850"> CCI Toulouse&nbsp;: des formations sur le rôle de tuteur en entreprise</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Les-pitchs-de-Vivatech-Kippit,31985">Les pitchs de Vivatech&nbsp;: Kippit</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Nouveau-siege-pour-la-Fondation-du-Patrimoine-d-Occitanie,31836">Nouveau siège pour la Fondation du Patrimoine d&#8217;Occitanie </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Le-tourisme-en-hausse-au-mois-de-juillet-en-Occitanie,31839">Le tourisme en hausse au mois de juillet en Occitanie </a></li>
</ul>
<a class="extra2_bloc__lien" href="_La-Redaction_">Tous les articles de <strong>La Rédaction</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="menu-liste menu-items" data-depth="0">
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
<a href="L-ours,42-42-42-42-42-42-42-42-42-42" class="menu-items__lien">Qui sommes nous&nbsp;: l&#8217;ours</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
<a href="Mentions-legales,44" class="menu-items__lien">Mentions légales</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
<a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43" class="menu-items__lien">Nous contacter</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Les-services-Pro-" class="menu-items__lien">Les services <span class="typo_secteur">Pro</span></a>
</li>
</ul>	<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco.fr/Shopopop-s-implante-dans-le-Tarn-et-Garonne,31913
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-5812476-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>