<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Suppressions de postes chez Airbus Defence and Space. Quelles conséquences ? - ToulÉco</title>
<meta name="description" content="La division d’Airbus qui regroupe les activités spatiales et de défense du groupe a annoncé ce mercredi 19 février un plan de suppressions de 2360 (...)" />
<link rel="canonical" href="https://www.touleco.fr/Comment-expliquer-les-2-360-suppressions-de-postes-d-Airbus,28149" />		<meta name="generator" content="SPIP 3.2.7 [24473]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/88d187430457ff0075e5d8a48e4f3e9f.css?1582303682' type='text/css' /><script type='text/javascript' src='local/cache-js/2be36f6362eefebbf73156a6ac76864e.js?1582304051'></script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco.fr/spip.php?page=backend" />	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Suppressions de postes chez Airbus Defence and Space. Quelles cons&#233;quences ? &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="L&#039;annonce a fait du bruit dans le secteur a&#233;rospatial. La direction d&#039;Airbus Defence &#38; Space a pr&#233;sent&#233; ce 19 f&#233;vrier un plan de restructuration qui pr&#233;voit 2362 suppressions de postes au sein de la&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-02-24" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-02-23" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco.fr/Comment-expliquer-les-2-360-suppressions-de-postes-d-Airbus,28149" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Paul P&#233;ri&#233;" /><meta name="DC.Subject" content="A&#233;ronautique" /><meta name="DC.Subject" content="Airbus" /><meta name="DC.Subject" content="Airbus Defence and Space" /><meta name="DC.Subject" content="CFDT" /><meta name="DC.Subject" content="D&#233;fense" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Spatial" /><meta name="DC.Subject" content="Syndicat" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suppressions de postes chez Airbus Defence and Space. Quelles cons&#233;quences ? &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco.fr/Comment-expliquer-les-2-360-suppressions-de-postes-d-Airbus,28149" />
<meta property="og:description" content="L&#039;annonce a fait du bruit dans le secteur a&#233;rospatial. La direction d&#039;Airbus Defence &#38; Space a pr&#233;sent&#233; ce 19 f&#233;vrier un plan de restructuration qui pr&#233;voit 2362 suppressions de postes au sein de la&#8230;" /><meta property="og:image" content="https://www.touleco.fr/local/cache-vignettes/L1200xH630/d3d562f66ac990f527733f67ffe72c-563b4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2020-02-24" />
<meta property="article:modified_time" content="2020-02-23" /><meta property="article:author" content="Paul P&#233;ri&#233;" /><meta property="article:tag" content="A&#233;ronautique" /><meta property="article:tag" content="Airbus" /><meta property="article:tag" content="Airbus Defence and Space" /><meta property="article:tag" content="CFDT" /><meta property="article:tag" content="D&#233;fense" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Spatial" /><meta property="article:tag" content="Syndicat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Suppressions de postes chez Airbus Defence and Space. Quelles cons&#233;quences ? &#8211; Toul&#201;co" />
<meta name="twitter:description" content="L&#039;annonce a fait du bruit dans le secteur a&#233;rospatial. La direction d&#039;Airbus Defence &#38; Space a pr&#233;sent&#233; ce 19 f&#233;vrier un plan de restructuration qui pr&#233;voit 2362 suppressions de postes au sein de la&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco.fr/Comment-expliquer-les-2-360-suppressions-de-postes-d-Airbus,28149" /><meta name="twitter:image" content="https://www.touleco.fr/local/cache-vignettes/L506xH253/beb5c01b369415185dc5dd192507b6-b8427.jpg" /></head>
<body class="body__article body--touleco">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--touleco">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--touleco">
<a rel="start home" href="https://www.touleco.fr/"><svg enable-background="new 0 0 142.1 38.4" viewBox="0 0 142.1 38.4" width="142.1" height="38.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-c6d8'><title id="img-svg-title-c6d8">ToulÉco</title>
<g fill="#fff"><path d="m11.4 11.5v17.1h-4.7v-17.1h-6.5v-4.4h17.8v4.4z"/><path d="m29.3 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m52.1 29c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.1 6.6-3.5 9.8-9.3 9.8z"/><path d="m64.5 28.6v-21.5h4.7v17.2h10.8v4.3z"/><path d="m81.7 28.6v-21.5h16.2v4.2h-11.5v4.4h10.1v4.2h-10.1v4.5h11.6v4.2z"/><path d="m87.2 5.4 3.5-5.4 4 1.8-3.9 3.6z"/><path d="m110.5 29c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.3 2.3-4.8 3.8-8.9 3.8z"/><path d="m130.6 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m0 33.6h.5v4.2h2.6v.5h-3.1z"/><path d="m4.1 33.6h3.4v.5h-2.9v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4z"/><path d="m10.6 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m16.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m20.8 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m26 33.6h.5v4.7h-.5z"/><path d="m29.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m35.2 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m40.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m46.8 33.6h.5v4.2h2.7v.5h-3.1v-4.7z"/><path d="m50.4 34.9c.3-.1.5-.3.4-.6h-.2v-.7h.6v.6c0 .5-.2.8-.7.9z"/><path d="m52.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m56.6 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m61.3 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m67.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m72.2 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.3 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m78.1 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m83.9 33.6h.5v4.7h-.5z"/><path d="m85.8 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m92.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m96.7 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m103.8 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4-1.5 0-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m109.4 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m114.2 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m119.4 33.6h.5v4.7h-.5z"/><path d="m122.5 34.1h-1.6v-.5h3.7v.5h-1.6v4.2h-.5z"/><path d="m126.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m130.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m135.5 33.6h.5v4.7h-.5z"/><path d="m137.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 142.1 38.4" viewBox="0 0 142.1 38.4" width="142.1" height="38.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-c6d8'><title id="img-svg-title-c6d8">ToulÉco</title>
<g fill="#fff"><path d="m11.4 11.5v17.1h-4.7v-17.1h-6.5v-4.4h17.8v4.4z"/><path d="m29.3 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m52.1 29c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.1 6.6-3.5 9.8-9.3 9.8z"/><path d="m64.5 28.6v-21.5h4.7v17.2h10.8v4.3z"/><path d="m81.7 28.6v-21.5h16.2v4.2h-11.5v4.4h10.1v4.2h-10.1v4.5h11.6v4.2z"/><path d="m87.2 5.4 3.5-5.4 4 1.8-3.9 3.6z"/><path d="m110.5 29c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.3 2.3-4.8 3.8-8.9 3.8z"/><path d="m130.6 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m0 33.6h.5v4.2h2.6v.5h-3.1z"/><path d="m4.1 33.6h3.4v.5h-2.9v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4z"/><path d="m10.6 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m16.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m20.8 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m26 33.6h.5v4.7h-.5z"/><path d="m29.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m35.2 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m40.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m46.8 33.6h.5v4.2h2.7v.5h-3.1v-4.7z"/><path d="m50.4 34.9c.3-.1.5-.3.4-.6h-.2v-.7h.6v.6c0 .5-.2.8-.7.9z"/><path d="m52.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m56.6 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m61.3 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m67.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m72.2 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.3 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m78.1 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m83.9 33.6h.5v4.7h-.5z"/><path d="m85.8 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m92.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m96.7 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m103.8 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4-1.5 0-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m109.4 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m114.2 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m119.4 33.6h.5v4.7h-.5z"/><path d="m122.5 34.1h-1.6v-.5h3.7v.5h-1.6v4.2h-.5z"/><path d="m126.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m130.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m135.5 33.6h.5v4.7h-.5z"/><path d="m137.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-La-Une-">À La Une</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Dossier-">Le dossier</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Entreprises-a-suivre-">Entreprises à suivre</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Idees-neuves-">Idées neuves</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-editions-">éditions</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-97-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-En-bref-418-">En bref</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Made-In-Occitanie-">Made In Occitanie</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Ecommerce-23-23-23-">Ecommerce</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-En-images-">En images</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-image-du-jour-">L&#8217;image du jour</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Portfolio-26-">Portfolio</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-TFC-Business-">TFC Business</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Interview-">Interview</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Toulouse-Verte-">Toulouse + Verte</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Rendez-vous-">Rendez-vous</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Ensemble-Chalets-2025-">Ensemble Chalets 2025</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Grand-entretien-">Grand entretien</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Futurapolis-435-">Futurapolis</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Acteurs-">Acteurs</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-People-">People</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Tete-a-tete-">Tête à tête</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Dejeuner-avec-">Déjeuner avec</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Valeur-montante-">Valeur montante</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Les-reseaux-de-">Les réseaux de...</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Apres-le-travail-">Après le travail</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Culture-34-">Culture</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Interview-off-">Interview off</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-deux-heures-d-ici-">A deux heures d&#8217;ici</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Tendances-">Tendances</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Barometre-">Baromètre</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Etude-sectorielle-">Etude sectorielle</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Midi-CAC-18-">Midi CAC</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cercle-des-experts-">Cercle des experts</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cybersecurite-471-">Cybersécurité</a>
</li>
</ul>
</nav><div class="header_menu__liens">
<hr>
<a href="#" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="#" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="#" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>
</div>
</div><div class="header__nav">
<div class="header__menu">
<ul class="menu-liste menu-items" data-depth="0">
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
<a href="-Eco-" class="menu-items__lien">Éco</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Dossier-" class="menu-items__lien">Le dossier</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Rencontres-" class="menu-items__lien">Rencontres</a>
</li>
</ul></div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=login&amp;urlretour=Comment-expliquer-les-2-360-suppressions-de-postes-d-Airbus%2C28149&amp;var=5e5355cda8656" class="header__links--connexion">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=af29bde6&amp;cb=1383330323051836104' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=11&amp;cb=990840699537350530&amp;n=af29bde6' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
<div class="en_ce_moment">
<span class="en_ce_moment__titre">En ce moment</span>
<div class="en_ce_moment__tags">
<span class="en_ce_moment__tag"><a href="+-Elections-municipales-2020-+">Elections municipales 2020</a></span>
<span class="en_ce_moment__tag"><a href="+-Airbus-544-+">Airbus</a></span>
<span class="en_ce_moment__tag"><a href="+-Conseil-general-de-Haute-Garonne-+">Conseil départemental de la Haute-Garonne</a></span>
<span class="en_ce_moment__tag"><a href="+-Banque-de-France-+">Banque de France</a></span>
<span class="en_ce_moment__tag"><a href="+-Universite-Paul-Sabatier-+">Université Paul-Sabatier</a></span>
</div>
</div>			</div>
<div class="page_container page_main__container">
<div class="page_content">
<article><h1 class="crayon article-titre-28149 article__titre article__titre--article">
Suppressions de postes chez Airbus Defence and Space. Quelles conséquences&nbsp;?
</h1><p class="article__infos">
<span class="article__date">Publié le dimanche 23 février 2020 à  19h08min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Paul-Perie_">Paul Périé</a></span></span>
</p>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco.fr/">ToulÉco</a></li>
<li class="item"><a href="https://www.touleco.fr/-Eco-">Éco</a></li>
<li class="item"><a href="https://www.touleco.fr/-A-La-Une-">À La Une</a></li>
</ul>
<div class="crayon article-chapo-28149 article__chapo"><p>La division d’Airbus qui regroupe les activités spatiales et de défense du groupe a annoncé ce mercredi 19 février un plan de suppressions de 2360 postes dans plusieurs pays, dont la France. Une décision incompréhensible pour les syndicats.</p></div>
<div class="article__logo">
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH434/aa15ca912c8d223e6f70fd7bdce138-26063.jpg?1582481313" width='650' height='434' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-28149 article__texte surlignable"><p>L’annonce a fait du bruit dans le secteur aérospatial. La direction d’Airbus Defence &amp; Space a présenté ce 19 février un plan de restructuration qui prévoit 2362 suppressions de postes au sein de la division. Pour expliquer ces mesures, la direction avance dans un communiqué que, &#171;&nbsp;si les perspectives commerciales sous-jacentes demeurent solides, […], la division enregistre un ratio commandes nettes/livraisons inférieur à 1 pour la troisième année consécutive, principalement en raison de l’atonie du marché spatial et du report de plusieurs contrats de défense&nbsp;&#187;.</p>
<h2>Le poids de l&#8217;A400M</h2>
<p>Selon les chiffres communiqués, l’Allemagne (829 postes) et l’Espagne (630 postes) seraient les pays les plus touchés. Seules 404 suppressions sont prévues en France, sur les sites de Toulouse, qui emploie plus de 4500 personnes, et Élancourt, qui en compte environ 2000.</p>
<p>&#171;&nbsp;Le gros problème de notre division, ce sont les avions militaires, l’A400M et l’Eurofighter, dont l’activité ne se situe pas en France mais en Allemagne et en Espagne principalement&nbsp;&#187;, explique Hervé Pinard, délégué syndical central CFDT Airbus Defence &amp; Space. &#171;&nbsp;C’est la sixième année consécutive que les pertes de l’A400M, environ six milliards d’euros en six ans, sont supportées par notre division, alors qu’on ne voit pas bien le rapport entre les satellites et les avions militaires.&nbsp;&#187; Le syndicaliste par ailleurs sur &#171;&nbsp;le côté incompréhensible&nbsp;&#187; de ce nouveau plan social. &#171;&nbsp;Ça fait cinq ans qu’on embauche à tour de bras. Environ 500 personnes ont intégré chaque année l’établissement de Toulouse.&nbsp;&#187;</p>
<p>Les mesures annoncées par la direction passent d’autant moins bien compte tenu des choix effectués par le groupe. &#171;&nbsp;Les mauvais résultats financiers sont dus principalement à l’amende que va devoir payer Airbus (3,6 milliards d’euros, NDLR)&nbsp;&#187;, souligne ainsi la CFE-CGC, premier syndicat d’Airbus Defence &amp; Space. Et cela &#171;&nbsp;n’a pas empêché la direction d’augmenter de 9&nbsp;% les dividendes reversés aux actionnaires&nbsp;!&nbsp;&#187;, insiste l’organisation syndicale. Pour Thierry Prefol, délégué syndical central de la CFE-CGC, &#171;&nbsp;cela prouve qu’il n’y a pas d’inquiétudes particulières. D’autant que la division, hors éléments exceptionnels, affiche des résultats positifs à plus de 500 millions d’euros.&nbsp;&#187;</p>
<h2>Des risques de pertes de compétences&nbsp;?</h2>
<p>Si la gestion des 404 suppressions au niveau français n’inquiètent pas les deux syndicalistes, même s’ils assurent &#171;&nbsp;veiller à ce qu’il n’y ait pas de licenciements secs&nbsp;&#187;, c’est davantage le timing choisi pour une telle annonce qui intrigue. Dans son communiqué, la direction parle d’&#171;&nbsp;atonie du marché spatial&nbsp;&#187;. &#171;&nbsp;On nous dit aussi que le marché du spatial est insuffisant depuis trois ans. Sauf que l’on nous dit ça au moment où le marché redémarre et qu’il y a eu des gains de contrat&nbsp;&#187;, rétorque Hervé Pinard. &#171;&nbsp;Nous sommes complètement à contretemps, à l’image du plan social de 2014.&nbsp;&#187;</p>
<p>Un constat partagé par Thierry Prefol, qui souligne par ailleurs que cela intervient au moment où l’Esa, l&#8217;agence spatiale européenne prévoit une augmentation de son budget de 20&nbsp;% et où la France réaffirme sa volonté de rattraper son retard en matière de <a href="Spatial-Le-centre-de-defense-doit-avoir-une-capacite-d-agir,27545" class='spip_in'>défense spatiale</a>.  &#171;&nbsp;On se prive de compétences clés, peut-être au profit de la concurrence, au moment où le marché redémarre. En 2014, les réductions d’effectif, en pleine augmentation du plan de charge, avaient entraîné une explosion des burn-out&nbsp;&#187;, ajoute le syndicaliste. <br class='autobr' />
<i>Paul Périé</i></p>
<p><i>Sur la photo&nbsp;: le programme A400M a généré environ six milliards d’euros de pertes en six ans. Crédits&nbsp;: A. Doumenjou - Master Films pour Airbus.</i></p></div>
<div class="ps">
<div class="crayon article-ps-28149 article__ps surlignable"><p><strong>P.S.&nbsp;:</p>
<p>Tous les lundis, retrouvez l’actualité de l&#8217;aéronautique régionale sur <i>touleco.fr</i>.</strong></p></div>
</div>
</div>
<div class="article__aside">
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco.fr/Comment-expliquer-les-2-360-suppressions-de-postes-d-Airbus,28149" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco.fr/Comment-expliquer-les-2-360-suppressions-de-postes-d-Airbus,28149&via=touleco&text=Suppressions+de+postes+chez+Airbus+Defence+and+Space.+Quelles+cons%C3%A9quences+%3F"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco.fr/Comment-expliquer-les-2-360-suppressions-de-postes-d-Airbus,28149&title=Suppressions+de+postes+chez+Airbus+Defence+and+Space.+Quelles+cons%C3%A9quences+%3F&summary=%0ALa+division+d%E2%80%99Airbus+qui+regroupe+les+activit%C3%A9s+spatiales+et+de+d%C3%A9fense+du+groupe+a+annonc%C3%A9+ce+mercredi+19+f%C3%A9vrier+un+plan+de+suppressions+de+2360+postes+dans+plusieurs+pays%2C+dont+la+France.+Une+d%C3%A9cision+incompr%C3%A9hensible+pour+les+syndicats.+%0A%0AL%E2%80%99annonce+a+fait+du+bruit+dans+le+secteur+a%C3%A9rospatial.+La+direction+d%E2%80%99Airbus+Defence+%26+Space+a+pr%C3%A9sent%C3%A9+ce+19+f%C3%A9vrier+un+plan+de+restructuration+qui+pr%C3%A9voit+2362+suppressions+de+postes+au+sein+de+la+division.+Pour+expliquer+ces+mesures%2C+la+direction+avance+dans+%28...%29%0A&source=Toul%C3%89co" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=28149" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>				</div>
<aside class="page_aside">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">Fil Eco</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">EMPLOI/FORMATION</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.touleco.fr/Toulouse-L-Etat-debloque-deux-millions-d-euros-pour-le-Mirail,28157">
<strong>
hier, 19h30
-
</strong>
Toulouse. L&#8217;État débloque deux millions d&#8217;euros pour le Mirail</a></p>
<p><a href="https://www.touleco.fr/Comment-expliquer-les-2-360-suppressions-de-postes-d-Airbus,28149">
<strong>
hier, 19h08
-
</strong>
Suppressions de postes chez Airbus Defence and Space. Quelles conséquences&nbsp;?</a></p>
<p><a href="https://www.touleco.fr/Rachat-de-Bombardier-Transports-par-Alstom-reaction-de-Carole,28158">
<strong>
hier, 19h00
-
</strong>
Occitanie. La présidente de région réagit au rachat de Bombardier Transports par Alstom</a></p>
<p><a href="https://www.touleco.fr/Municipales-a-Toulouse-Les-preconisations-du-Medef-31,28151">
<strong>
hier, 18h48
-
</strong>
Municipales à Toulouse. Les préconisations du Medef 31</a></p>
<p><a href="https://www.touleco.fr/Refonte-du-regime-de-TVA-quelles-consequences-pour-les,28074">
<strong>
hier, 18h35
-
</strong>
<strong>4 mars</strong>
-
Atelier sur la refonte du régime de TVA&nbsp;:  quelles conséquences pour les entreprises&nbsp;?</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>
<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Refonte-du-regime-de-TVA-quelles-consequences-pour-les,28074">
<strong>4 mars</strong>
-
Atelier sur la refonte du régime de TVA&nbsp;:  quelles conséquences pour les entreprises&nbsp;?</a></p>
<p><a href="https://www.touleco.fr/Sixiemes-Rencontres-du-Mecenat-a-la-Toulouse-School-of-Economics,28153">
<strong>2 avril</strong>
-
Sixièmes Rencontres du Mécénat à la Toulouse School of Economics</a></p>
<p><a href="https://www.touleco.fr/Tour-de-France-de-l-entrepreneuriat-des-plus-de-45-ans,28099">
<strong>28 février</strong>
-
Tour de France de l’entrepreneuriat des plus de 45 ans</a></p>
<p><a href="https://www.touleco.fr/Huitieme-edition-des-Rencontres-Infocom-de-Toulouse,28114">
<strong>27 février</strong>
-
Huitième édition des Rencontres Infocom de Toulouse</a></p>
<p><a href="https://www.touleco.fr/A-Toulouse-une-table-ronde-de-la-Team-France-Export-Occitanie,28135">
<strong>27 février</strong>
-
À Toulouse, une table ronde de la Team France Export Occitanie</a></p>
<p class="suite"><a href="https://www.touleco.fr/-Agenda-97-">Tous les articles « Agenda»</a></p>
</div>
<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Agent-d-Entretien-du-Batiment-H-F-a-Rodez-12,28138">
Agent d&#8217;Entretien du Bâtiment H/F à Rodez (12)</a></p>
<p><a href="https://www.toulemploi.fr/Usineur-sur-commande-numerique-H-F-a-Ales-30,28137">
Usineur sur commande numérique H/F à Alès (30)</a></p>
<p><a href="https://www.toulemploi.fr/Charpentier-bois-H-F-a-Tarbes-65,28101">
Charpentier bois  H/F à Tarbes (65)</a></p>
<p><a href="https://www.toulemploi.fr/Assistant-commercial-en-alternance-H-F-a-Toulouse-31,28112">
Assistant commercial (en alternance) H/F à Toulouse (31)</a></p>
<p><a href="https://www.toulemploi.fr/Constructeur-Bois-H-F-a-Tarbes-65,28100">
Constructeur Bois H/F à Tarbes (65)</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>
</div>
</div><data id="mj-w-res-data" data-token="12edbe71ca09ffb01ca20c5b4c340f5f" class="mj-w-data" data-apikey="nTb" data-w-id="bvK" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn" data-token="12edbe71ca09ffb01ca20c5b4c340f5f"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; background-color: #f0622b; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA MATINALE<br>DE TOULÉCO !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<a class="spip_out block-link" href="https://boutique.touleco.fr/home/208-touleco-n40-le-mag-brexit-limpatience-des-entreprises-doccitanie.html">
<span class="bloc-autopromo block-link-parent" style="background-color: #ff00ff">
<span class="bloc-autopromo--col1  hasimage  haslogo ">
<img src='local/cache-vignettes/L138xH73/logo-086e3.png?1582236918' width='138' height='73' alt='' class='logo' />
<span class="bloc-autopromo--titre">ToulÉco le mag  Toulouse en 2030</span>
</span>
<span class="bloc-autopromo--col2 haslogo ">
<img src='local/cache-vignettes/L140xH199/image-300a8.jpg?1582236918' width='140' height='199' alt='' class='promo' />
</span>
</span>
</a>
</div>
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
    document.write ("?zoneid=12");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9f28816&amp;cb=2530826251443345800' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=133931956663003280&amp;n=a9f28816' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=13");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&cb=231325&n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=14");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&cb=321321321&n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=46");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&cb=39668576&n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=92&amp;target=_blank");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&cb=98787687&n=aa804684' border='0' alt='' /></a></noscript>
</div>				</aside>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Taranis-le-micro-satellite-de-Toulouse-va-etudier-la-face-cachee,28029">Taranis, le micro-satellite de Toulouse, va étudier la face cachée des orages</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Boeing-737-max-y-a-t-il-un-effet-domino-pour-les-PME-d-Occitanie,28095">Boeing 737 max&nbsp;: y a t-il  un effet domino pour les PME d&#8217;Occitanie&nbsp;?</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Plombe-par-la-dette-Airbus-enregistre-pourtant-une-annee-record,28115">Plombé par la dette, Airbus enregistre pourtant une année "sans précédent"</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Toulouse-La-jeune-pousse-Norimat-accelere-son-industrialisation,28069">Toulouse. La jeune pousse Norimat accélère son industrialisation</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Pre-qualification-aux-metiers-de-la-production-aeronautique-H-F,28038-28038">Pré-qualification aux métiers de la production aéronautique H/F à Balma  (31)</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=257%7C454%7C1965%7C253">Tous les articles <strong>&laquo;&nbsp;Spatial, Défense, Syndicat, Aéronautique&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Boeing-737-max-y-a-t-il-un-effet-domino-pour-les-PME-d-Occitanie,28095">Boeing 737 max&nbsp;: y a t-il  un effet domino pour les PME d&#8217;Occitanie&nbsp;?</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Plombe-par-la-dette-Airbus-enregistre-pourtant-une-annee-record,28115">Plombé par la dette, Airbus enregistre pourtant une année "sans précédent"</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/En-Occitanie-la-filiere-aerospatiale-reste-dynamique-mais-peine,28036">En Occitanie, la filière aérospatiale reste dynamique mais peine à recruter</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Premier-Airbus-A350-pour-Aeroflot,28037">Premier Airbus A350 pour Aeroflot</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Le-transport-arien-poursuit-son-green-deal,27990">À Toulouse, le gouvernement présente son green deal pour le transport aérien</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=1271%7C544%7C1923">Tous les articles <strong>&laquo;&nbsp;Airbus Defence and Space, Airbus, CFDT&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Occitanie-Terra-Hominis-sauvegarde-les-vignobles-grace-au,28067-28067-28067-28067-28067-28067-28067-28067-28067-28067-28067">Occitanie. Terra Hominis sauvegarde les vignobles grâce au financement participatif</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Toulouse-La-jeune-pousse-Norimat-accelere-son-industrialisation,28069">Toulouse. La jeune pousse Norimat accélère son industrialisation</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Municipale-a-Toulouse-Quentin-Lamotte-veut-faire-entrer-le-RN-au,27992">Municipale à Toulouse&nbsp;: Quentin Lamotte veut faire entrer le RN au Capitole</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Municipales-a-Toulouse-Franck-Biasotto-une-epine-dans-le-pied,27895">Municipales à Toulouse&nbsp;: Franck Biasotto, une épine dans le pied pour la droite</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Brexit-5-5-Les-britanniques-en-colere-etaient-prets-a-croire-a,27807">Brexit&nbsp;: "Les Britanniques en colère étaient prêts à croire à des mensonges" </a></li>
</ul>
<a class="extra2_bloc__lien" href="_Paul-Perie_">Tous les articles de <strong>Paul Périé</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="menu-liste menu-items" data-depth="0">
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
<a href="-A-La-Une-" class="menu-items__lien">À La Une</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Dossier-" class="menu-items__lien">Le dossier</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Agenda-97-" class="menu-items__lien">Agenda</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Les-services-Pro-" class="menu-items__lien">Les services <span class="typo_secteur">Pro</span></a>
</li>
</ul><ul class="footer_plan__liens2">
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="#" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="#" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="#" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>
</div>
<p class="footer_liens__titre">Newsletter</p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco.fr/Comment-expliquer-les-2-360-suppressions-de-postes-d-Airbus,28149
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-5812476-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body><!-- Original size: 68943 bytes, minified: 65012 bytes. HTMLMinifier: www.terresquall.com/web/html-minifier. --></html>