<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Occitanie : le Green New Deal régional se précise - ToulÉco</title>
<meta name="description" content="La présidente de la Région Occitanie, Carole Delga, a dévoilé les nouvelles mesures du Green New Deal qui vont être discutées en assemblée plénière (...)" />
<link rel="canonical" href="https://www.touleco.fr/Occitanie-le-Green-New-Deal-regional-se-precise,29954" />		<meta name="generator" content="SPIP 3.2.8 [24473]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/b8a78eb10558bbc5d338a7dcfa09cc30.css?1605538801' type='text/css' /><script type='text/javascript' src='local/cache-js/5a929c3b8ce1f90ecddf9b7ed0887a88.js?1604328965'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.0/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">/* <![CDATA[ */
			var select2 = select2 || {};
			select2.selector = "";
/* ]]> */</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Occitanie : le Green New Deal r&#233;gional se pr&#233;cise &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="La pr&#233;sidente de la R&#233;gion Occitanie, Carole Delga, a d&#233;voil&#233; les nouvelles mesures du Green New Deal qui vont &#234;tre discut&#233;es en assembl&#233;e pl&#233;ni&#232;re cette semaine. La mobilit&#233; et l&#039;agriculture sont au c&#339;ur&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-11-19" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-11-18" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco.fr/Occitanie-le-Green-New-Deal-regional-se-precise,29954" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Matthias Hardoy" /><meta name="DC.Subject" content="Agriculture" /><meta name="DC.Subject" content="Conseil r&#233;gional Occitanie" /><meta name="DC.Subject" content="D&#233;veloppement Durable" /><meta name="DC.Subject" content="&#233;co-mobilit&#233;" /><meta name="DC.Subject" content="newsletter_touleco_2" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Occitanie : le Green New Deal r&#233;gional se pr&#233;cise &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco.fr/Occitanie-le-Green-New-Deal-regional-se-precise,29954" />
<meta property="og:description" content="La pr&#233;sidente de la R&#233;gion Occitanie, Carole Delga, a d&#233;voil&#233; les nouvelles mesures du Green New Deal qui vont &#234;tre discut&#233;es en assembl&#233;e pl&#233;ni&#232;re cette semaine. La mobilit&#233; et l&#039;agriculture sont au c&#339;ur&#8230;" /><meta property="og:image" content="https://www.touleco.fr/local/cache-vignettes/L700xH368/37e797ace4ee3a170f5dcadfbab8af-0f45b.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="367" />
<meta property="og:image:type" content="image/png" /><meta property="article:published_time" content="2020-11-19" />
<meta property="article:modified_time" content="2020-11-18" /><meta property="article:author" content="Matthias Hardoy" /><meta property="article:tag" content="Agriculture" /><meta property="article:tag" content="Conseil r&#233;gional Occitanie" /><meta property="article:tag" content="D&#233;veloppement Durable" /><meta property="article:tag" content="&#233;co-mobilit&#233;" /><meta property="article:tag" content="newsletter_touleco_2" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Occitanie : le Green New Deal r&#233;gional se pr&#233;cise &#8211; Toul&#201;co" />
<meta name="twitter:description" content="La pr&#233;sidente de la R&#233;gion Occitanie, Carole Delga, a d&#233;voil&#233; les nouvelles mesures du Green New Deal qui vont &#234;tre discut&#233;es en assembl&#233;e pl&#233;ni&#232;re cette semaine. La mobilit&#233; et l&#039;agriculture sont au c&#339;ur&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco.fr/Occitanie-le-Green-New-Deal-regional-se-precise,29954" /><meta name="twitter:image" content="https://www.touleco.fr/local/cache-vignettes/L506xH253/bc393f3949d687bd696693b077e6d4-737d3.png?1605709508" /></head>
<body class="body__article body--touleco">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--touleco">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--touleco">
<a rel="start home" href="https://www.touleco.fr/"><svg enable-background="new 0 0 142.1 38.4" viewBox="0 0 142.1 38.4" width="142.1" height="38.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-c6d8'><title id="img-svg-title-c6d8">ToulÉco</title>
<g fill="#fff"><path d="m11.4 11.5v17.1h-4.7v-17.1h-6.5v-4.4h17.8v4.4z"/><path d="m29.3 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m52.1 29c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.1 6.6-3.5 9.8-9.3 9.8z"/><path d="m64.5 28.6v-21.5h4.7v17.2h10.8v4.3z"/><path d="m81.7 28.6v-21.5h16.2v4.2h-11.5v4.4h10.1v4.2h-10.1v4.5h11.6v4.2z"/><path d="m87.2 5.4 3.5-5.4 4 1.8-3.9 3.6z"/><path d="m110.5 29c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.3 2.3-4.8 3.8-8.9 3.8z"/><path d="m130.6 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m0 33.6h.5v4.2h2.6v.5h-3.1z"/><path d="m4.1 33.6h3.4v.5h-2.9v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4z"/><path d="m10.6 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m16.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m20.8 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m26 33.6h.5v4.7h-.5z"/><path d="m29.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m35.2 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m40.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m46.8 33.6h.5v4.2h2.7v.5h-3.1v-4.7z"/><path d="m50.4 34.9c.3-.1.5-.3.4-.6h-.2v-.7h.6v.6c0 .5-.2.8-.7.9z"/><path d="m52.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m56.6 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m61.3 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m67.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m72.2 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.3 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m78.1 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m83.9 33.6h.5v4.7h-.5z"/><path d="m85.8 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m92.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m96.7 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m103.8 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4-1.5 0-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m109.4 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m114.2 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m119.4 33.6h.5v4.7h-.5z"/><path d="m122.5 34.1h-1.6v-.5h3.7v.5h-1.6v4.2h-.5z"/><path d="m126.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m130.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m135.5 33.6h.5v4.7h-.5z"/><path d="m137.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 142.1 38.4" viewBox="0 0 142.1 38.4" width="142.1" height="38.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-c6d8'><title id="img-svg-title-c6d8">ToulÉco</title>
<g fill="#fff"><path d="m11.4 11.5v17.1h-4.7v-17.1h-6.5v-4.4h17.8v4.4z"/><path d="m29.3 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m52.1 29c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.1 6.6-3.5 9.8-9.3 9.8z"/><path d="m64.5 28.6v-21.5h4.7v17.2h10.8v4.3z"/><path d="m81.7 28.6v-21.5h16.2v4.2h-11.5v4.4h10.1v4.2h-10.1v4.5h11.6v4.2z"/><path d="m87.2 5.4 3.5-5.4 4 1.8-3.9 3.6z"/><path d="m110.5 29c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.3 2.3-4.8 3.8-8.9 3.8z"/><path d="m130.6 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m0 33.6h.5v4.2h2.6v.5h-3.1z"/><path d="m4.1 33.6h3.4v.5h-2.9v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4z"/><path d="m10.6 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m16.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m20.8 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m26 33.6h.5v4.7h-.5z"/><path d="m29.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m35.2 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m40.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m46.8 33.6h.5v4.2h2.7v.5h-3.1v-4.7z"/><path d="m50.4 34.9c.3-.1.5-.3.4-.6h-.2v-.7h.6v.6c0 .5-.2.8-.7.9z"/><path d="m52.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m56.6 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m61.3 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m67.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m72.2 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.3 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m78.1 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m83.9 33.6h.5v4.7h-.5z"/><path d="m85.8 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m92.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m96.7 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m103.8 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4-1.5 0-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m109.4 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m114.2 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m119.4 33.6h.5v4.7h-.5z"/><path d="m122.5 34.1h-1.6v-.5h3.7v.5h-1.6v4.2h-.5z"/><path d="m126.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m130.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m135.5 33.6h.5v4.7h-.5z"/><path d="m137.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-La-Une-">À La Une</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Dossier-">Les dossiers</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Entreprises-a-suivre-">Entreprises</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Acteurs-">Acteurs</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-97-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-En-bref-418-">En bref</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Made-In-Occitanie-">Made In Occitanie</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-En-images-">En images</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-image-du-jour-">L&#8217;image du jour</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Portfolio-26-">Portfolio</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Interview-">Interview</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Grand-entretien-">Grand entretien</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-TFC-Business-">TFC Business</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Covid-19-La-Region-Occitanie-vous-accompagne-">Covid-19. La Région Occitanie vous accompagne</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Toulouse-Verte-">Toulouse + Verte</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Rendez-vous-">Rendez-vous</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Ensemble-Chalets-2025-">Ensemble Chalets 2025</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Futurapolis-435-">Futurapolis</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Apres-le-travail-">Après le travail</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Culture-34-">Culture</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Interview-off-">Interview off</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-deux-heures-d-ici-">A deux heures d&#8217;ici</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Tendances-">Tendances</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Midi-CAC-18-">Midi CAC</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cercle-des-experts-">Cercle des experts</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cybersecurite-471-">Cybersécurité</a>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
<ul class="menu-liste menu-items" data-depth="0">
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
<a href="-Eco-" class="menu-items__lien">Éco</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Dossier-" class="menu-items__lien">Les dossiers</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Rencontres-" class="menu-items__lien">Rencontres</a>
</li>
</ul>	</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Occitanie-le-Green-New-Deal-regional-se-precise%2C29954&amp;var=5fb5bd7f266a6" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.0/css/empecher_double_clic.css' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=af29bde6&amp;cb=2821863526059452215' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=11&amp;cb=997401594339832974&amp;n=af29bde6' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco.fr/">ToulÉco</a></li>
<li class="item"><a href="https://www.touleco.fr/-Eco-">Éco</a></li>
<li class="item"><a href="https://www.touleco.fr/-A-La-Une-">À La Une</a></li>
</ul><h1 class="crayon article-titre-29954 article__titre article__titre--article">
Occitanie&nbsp;: le Green New Deal régional se précise
</h1><p class="article__infos">
<span class="article__date">Publié le mercredi 18 novembre 2020 à  18h06min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Matthias-Hardoy_">Matthias Hardoy</a></span></span>
</p>
<div class="crayon article-chapo-29954 article__chapo"><p>La présidente de la Région Occitanie, Carole Delga, a dévoilé les nouvelles mesures du Green New Deal qui vont  être discutées en assemblée plénière cette semaine. La mobilité et l&#8217;agriculture sont au cœur de ces annonces.</p></div>
<div class="article__logo">
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH433/43bc2c343e4980346f5cae24af6308-397cb.png?1605709506" width='650' height='433' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-29954 article__texte surlignable"><p>La démarche <a href="Pour-repondre-aux-crises-la-region-Occitanie-lance-le-Green-New,29250" class='spip_in'>Green New Deal</a>, lancée cette année par la Région Occitanie, entre dans une nouvelle phase. Un certain nombre de mesures en faveur du développement durable vont être présentées le jeudi 19&nbsp;novembre devant les élus régionaux réunis en assemblée plénière (en format restreint à cause de la situation sanitaire). Le Green New Deal se compose de dix plans d’actions et cinq leviers qui seront soumis au vote des élus régionaux.</p>
<p>Lors d&#8217;une conférence de presse, la présidente de Région a mis en avant plusieurs propositions. La première concerne les jeunes agriculteurs. Carole Delga souhaite que la Région, en collaboration avec la Safer Occitanie<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='Société d’Aménagement foncier et d’établissement rural' id='nh1'>1</a>]</span>, mette en place &#171;&nbsp;un fonds foncier agricole&nbsp;&#187; afin d&#8217;acheter des terrains agricoles pour les louer à prix modiques à des agriculteurs de moins de 40 ans. &#171;&nbsp;Un moyen de faire venir une nouvelle génération n&#8217;ayant pas hérité de terres&nbsp;&#187;, explique la présidente. Au bout de quelques années, il leur sera possible de racheter les terrains à la Région. Le fonds régional permettra également le développement de projets de conversion au bio.</p>
<h2>Mobilité et lycées innovants</h2>
<p>Les autres propositions mises en valeur par la présidente de Région sont liées à la mobilité. Les personnes qui travaillent dans l&#8217;aide à domicile et doivent utiliser leur véhicule personnel au quotidien pourront obtenir une aide à la mobilité de 4000 euros maximum, pour se doter d&#8217;un véhicule électrique ou hybride. L’Occitanie mise aussi sur le vélo et devrait financer 50&nbsp;% de toutes les nouvelles infrastructures pour les cyclistes. &#171;&nbsp;Si on cumule les aides régionales avec les autres subventions de l’État et des collectivités, on peut avoir jusqu&#8217;à 1000 euros d&#8217;aides pour acheter un vélo ou un vélo électrique&nbsp;&#187;, rappelle Carole Delga.</p>
<p>La Région se tourne aussi vers sa jeunesse, largement préoccupée par les sujets environnementaux, et annonce, pour la rentrée 2021, un bonus écologique pour récompenser les lycées en pointe en termes de développement durable (économie d’énergie, recyclage, etc.). &#171;&nbsp;Ce bonus financier, qui s’appliquera aussi aux lycées porteurs de projets sur l’égalité femmes-hommes, leur permettra d&#8217;aller encore plus loin dans leurs démarches&nbsp;&#187;, annonce avec enthousiasme Carole Delga.<br class='autobr' />
<i>Matthias Hardoy</i></p>
<p><i>Sur la photo&nbsp;:  La présidente de la Région Occitanie Carole Delga, au centre, est entourée de Florence Brutus, vice-présidente en charge de l&#8217;Aménagement du territoire, d&#8217;Agnès Lange, vice-présidente en charge de la Transition écologique et énergétique, et de Jean-Luc Gibelin, vice-président en charge des Mobilités et infrastructures de transport.</i> <i>Crédit&nbsp;: Région Occitanie.</i></p></div>
<div class="ps">
<div class="crayon article-ps-29954 article__ps surlignable"><p><strong>P.S.</strong></p>
<p>Carole Delga a aussi dit, lors de la conférence de presse, &#171;&nbsp;sa fierté que l&#8217;Occitanie soit placée en  première position des régions françaises en termes d&#8217;écologie par <i>Alternatives Économiques</i>&nbsp;&#187;.  Le magazine économique vient de publier son classement écologique des régions il y a quelques jours.  La valeur sur 100  de cet indice écologique repose sur cinq variables&nbsp;: le taux d’artificialisation des sols, les émis­sions de gaz à effet de serre pour 10.000 habitants, la part de l’agriculture biologique dans la surface agricole utile, la part de l’élec­tricité renouvelable dans la consommation finale brute d’électricité, et enfin l’évolution de la biodiversité en oiseaux communs généra­listes et spécialistes. L’Occitanie obtient la note de 73/100.</p></div>
</div>
<div class="article__notes surlignable"><h2 class="h2 pas_surlignable">Notes</h2><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span>Société d&#8217;Aménagement foncier et d&#8217;établissement rural</p>
</div></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=29954" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<a class="auteur__logo auteur__logo--rond" href="_Matthias-Hardoy_">
<img class='spip_logo spip_logos' alt='Matthias Hardoy' src="local/cache-vignettes/L70xH70/31e7cc48585facad77cc1af0911242-cc8fe.jpg?1602596522" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco.fr/Occitanie-le-Green-New-Deal-regional-se-precise,29954" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco.fr/Occitanie-le-Green-New-Deal-regional-se-precise,29954&via=touleco&text=Occitanie+%3A+le+Green+New+Deal+r%C3%A9gional+se+pr%C3%A9cise"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco.fr/Occitanie-le-Green-New-Deal-regional-se-precise,29954&title=Occitanie+%3A+le+Green+New+Deal+r%C3%A9gional+se+pr%C3%A9cise&summary=%0ALa+pr%C3%A9sidente+de+la+R%C3%A9gion+Occitanie%2C+Carole+Delga%2C+a+d%C3%A9voil%C3%A9+les+nouvelles+mesures+du+Green+New+Deal+qui+vont++%C3%AAtre+discut%C3%A9es+en+assembl%C3%A9e+pl%C3%A9ni%C3%A8re+cette+semaine.+La+mobilit%C3%A9+et+l%E2%80%99agriculture+sont+au+c%C5%93ur+de+ces+annonces.+%0A%0ALa+d%C3%A9marche+Green+New+Deal%2C+lanc%C3%A9e+cette+ann%C3%A9e+par+la+R%C3%A9gion+Occitanie%2C+entre+dans+une+nouvelle+phase.+Un+certain+nombre+de+mesures+en+faveur+du+d%C3%A9veloppement+durable+vont+%C3%AAtre+pr%C3%A9sent%C3%A9es+le+jeudi+19+novembre+devant+les+%C3%A9lus+r%C3%A9gionaux+r%C3%A9unis+en+assembl%C3%A9e+pl%C3%A9ni%C3%A8re+%28en+format+restreint+%C3%A0+%28...%29%0A&source=Toul%C3%89co" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=29954" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVB51RKaHkcGXpOwx4iN6UfwqyoSKf+J8T170yhAOixW7FobFq7EzX5zArqAPzJI4xTMcVwJ4FCZXq+xYD0179dyABtusaqk7aVc09KEb9DUdJZqyslAtkpHwLvnLwLI9rfvUFWp/MOKYJpsSpTnmZ7ff3ZAGTIwXvX7YhTJosLPE9CVcpdUeI+1Dkk3RAswLv5zEgIhwUET5YQhV/uyUbNg0uyp9R+QB++06gGCT2mLBTS1TLXzCgiUxRq0c+uPF7oCJBZuR1rh80E3Cqc=' data-origin="Occitanie-le-Green-New-Deal-regional-se-precise,29954">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">Fil Eco</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">EMPLOI/FORMATION</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.touleco.fr/Le-nouveau-ToulEco-le-mag-en-kiosque,29960">
<strong>
hier, 19h30
-
</strong>
Le nouveau ToulÉco le  mag en kiosque&nbsp;!
</a></p>
<p><a href="https://www.touleco.fr/Franec-Relance-soutien-7-entreprises-industrielles-d-Occitanie,29920">
<strong>
hier, 19h00
-
</strong>
France Relance soutient sept entreprises  industrielles d&#8217;Occitanie
</a></p>
<p><a href="https://www.touleco.fr/A-Toulouse-le-chantier-du-telepherique-Teleo-se-poursuit-en,29948">
<strong>
hier, 18h15
-
</strong>
À Toulouse, le chantier du téléphérique Téléo se poursuit en haute altitude
</a></p>
<p><a href="https://www.touleco.fr/Un-salon-Millesime-Bio-en-grande-partie-numerique,29951">
<strong>
hier, 17h54
-
</strong>
<strong>Du 25 au 27 janvier 2021</strong>
-
A Montpellier, le salon Millésime Bio en grande partie numérique
</a></p>
<p><a href="https://www.touleco.fr/Enfin-du-concret-contre-les-Marketplaces,29964">
<strong>
hier, 17h00
-
</strong>
&#171;&nbsp;Enfin du concret contre les Marketplaces&nbsp;&#187;
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Le-salon-de-l-immobilier-de-Toulouse-reporte-a-mars,29441">
<strong>Du 12 au 14 mars 2021</strong>
-
Le salon de l&#8217;immobilier de Toulouse reporté à mars
</a></p>
<p><a href="https://www.touleco.fr/Un-salon-Millesime-Bio-en-grande-partie-numerique,29951">
<strong>Du 25 au 27 janvier 2021</strong>
-
A Montpellier, le salon Millésime Bio en grande partie numérique
</a></p>
<p><a href="https://www.touleco.fr/Forum-International-de-la-Robotique-Agricole,28992">
<strong>Du 8 au 10 décembre</strong>
-
Forum International de la Robotique Agricole
</a></p>
<p><a href="https://www.touleco.fr/Une-conference-en-ligne-sur-le-developpement-international,29817">
<strong>26 novembre</strong>
-
Une conférence en ligne sur le développement international
</a></p>
<p><a href="https://www.touleco.fr/Un-forum-economique-franco-quebecois,29881">
<strong>Du 25 au 26 novembre</strong>
-
Depuis le Sicoval, un forum économique franco-québécois
</a></p>
<p class="suite"><a href="https://www.touleco.fr/-Agenda-97-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Responsable-de-rayon-H-F-a-Carcassonne-11,29956">
Responsable de rayon H/F à Carcassonne (11)
</a></p>
<p><a href="https://www.toulemploi.fr/Macon-H-F-a-Pamiers-09,29955">
Maçon  H/F à Pamiers (09)
</a></p>
<p><a href="https://www.toulemploi.fr/Negociateur-Technico-Commercial-H-F-a-Montpellier-34,29950">
Négociateur Technico-Commercial H/F à Montpellier (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Monteur-Depanneur-en-Climatisation-H-F-a-Tarbes-65,29952">
Monteur Dépanneur en Climatisation H/F à Tarbes (65)
</a></p>
<p><a href="https://www.toulemploi.fr/Vendeur-en-ALTERNANCE-H-F-a-Montpellier-34,29929">
Vendeur en ALTERNANCE H/F à Montpellier (34)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>	</div>
</div><data id="" data-token="b6e7762bceb64edc52b1f58195108a59" class="mj-w-data" data-apikey="nTb" data-w-id="bvK" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn  bg-primaire" data-token="b6e7762bceb64edc52b1f58195108a59"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA MATINALE<br>DE TOULÉCO !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<a class="spip_out block-link" href="https://boutique.touleco.fr/home/228-le-guide-de-l-acheteur-immobilier-en-occitanie-2021.html">
<span class="bloc-autopromo block-link-parent" style="background-color: #f63eec">
<span class="bloc-autopromo--col1  hasimage  haslogo ">
<img src='local/cache-vignettes/L138xH73/logo-086e3.png?1605113211' width='138' height='73' alt='' class='logo' />
<span class="bloc-autopromo--titre">Guide de l’acheteur immobilier en Occitanie</span>
</span>
<span class="bloc-autopromo--col2 haslogo ">
<img src='local/cache-vignettes/L140xH184/image-704fe.jpg?1605113211' width='140' height='184' alt='' class='promo' />
</span>
</span>
</a>
</div>
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
    document.write ("?zoneid=12");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9f28816&amp;cb=1001408732236391440' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=2154894239935874800&amp;n=a9f28816' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=13");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&cb=231325&n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=14");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&cb=321321321&n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=46");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&cb=39668576&n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=92&amp;target=_blank");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&cb=98787687&n=aa804684' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/J-assiste-aux-Assises-nationales-etudiantes-du-developpement,29820">J&#8217;assiste aux Assises nationales étudiantes du développement durable via Zoom</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Ingenierie-ecologique-Biotope-veut-accelerer,29827">Dans l&#8217;Hérault, Biotope veut accélérer sur l&#8217;ingénierie écologique</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Saint-Sulpice-Arterris-etanche-sa-soif-avec-une-nouvelle-biere,29513">Saint-Sulpice. Arterris étanche sa soif avec une nouvelle bière locale</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Un-evenement-itinerant-sur-les-metiers-agricoles-et-de-l-agro,29754"> Un événement itinérant sur les métiers agricoles et agroalimentaires</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/La-recolte-de-la-pomme-Pink-Lady-commence,29753">En Occitanie, la récolte de la pomme Pink Lady commence</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=801%7C265%7C907">Tous les articles <strong>&laquo;&nbsp;Développement Durable, Agriculture, éco-mobilité&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Depuis-Toulouse-Infosup-ouvre-plus-largement-les-portes-de-son,29940">Depuis Toulouse, Infosup ouvre plus largement les portes de son salon virtuel</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Face-a-la-crise-la-Region-et-les-CCI-d-Occitanie-imaginent-des,29933">Face à la crise, la Région et les CCI d&#8217;Occitanie imaginent des solutions long terme</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Occitanie-La-presidente-Carole-Delga-pour-une-regionalisation-du,29873">  Occitanie. La présidente  Carole Delga  pour &#171;&nbsp;une régionalisation du système de santé&nbsp;&#187; </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Face-au-Covid-19-la-Region-Occitanie-prolonge-et-renforce-ses,29861">Face au Covid-19, la Région Occitanie prolonge et renforce ses aides économiques </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/l-Etat-et-la-Region-Occitanie-se-mobilisent-pour-l-export,29789">International. Franck Riester&nbsp;: &#171;&nbsp;Les Régions sont la véritable cheville ouvrière du plan Export&nbsp;&#187;</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=712">Tous les articles <strong>&laquo;&nbsp;Conseil régional Occitanie&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Toulouse-Pour-2021-les-French-Brasseurs-se-preparent-a-guincher,29845"> Toulouse. Pour 2021, les French Brasseurs se préparent à guincher</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Face-a-la-crise-la-Region-et-les-CCI-d-Occitanie-imaginent-des,29933">Face à la crise, la Région et les CCI d&#8217;Occitanie imaginent des solutions long terme</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Jennifer-Labatut-Darbas-Labatut-Group-Nos-clients-viennent-pour,29894">Labatut Group&nbsp;:  &#171;&nbsp;Nous testons actuellement des camions à hydrogène&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Philippe-Dagorno-60-000-Rebonds-On-milite-pour-que-l-echec,29914">Philippe Dagorno, 60 000 Rebonds&nbsp;:  &#171;&nbsp;Nous militons pour que l’échec entrepreneurial soit vu différemment&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Covid-19-Les-CCI-d-Occitanie-reactive-leurs-cellules-d-aides,29879">Covid 19&nbsp;:  Les CCI d&#8217;Occitanie réactivent leurs cellules d&#8217;aides</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Matthias-Hardoy_">Tous les articles de <strong>Matthias Hardoy</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="menu-liste menu-items" data-depth="0">
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
<a href="L-ours,42-42-42-42-42-42-42-42-42-42" class="menu-items__lien">Qui sommes nous&nbsp;: l&#8217;ours</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
<a href="Mentions-legales,44" class="menu-items__lien">Mentions légales</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
<a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43" class="menu-items__lien">Nous contacter</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Les-services-Pro-" class="menu-items__lien">Les services <span class="typo_secteur">Pro</span></a>
</li>
</ul>	<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco.fr/Occitanie-le-Green-New-Deal-regional-se-precise,29954
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-5812476-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body><!-- Original size: 71137 bytes, minified: 67382 bytes. HTMLMinifier: www.terresquall.com/web/html-minifier. --></html>