<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Toulouse. Avec le confinement, Trentotto repense sa stratégie commerciale - ToulÉco</title>
<meta name="description" content="Bousculé par la crise du Covid-19, le concept-store toulousain de la décoration et du design met les bouchées doubles pour ouvrir une boutique en (...)" />
<link rel="canonical" href="https://www.touleco.fr/Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale,29927" />		<meta name="generator" content="SPIP 3.2.8 [24473]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/b8a78eb10558bbc5d338a7dcfa09cc30.css?1607353443' type='text/css' /><script type='text/javascript' src='local/cache-js/5a929c3b8ce1f90ecddf9b7ed0887a88.js?1606911725'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.0/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">/* <![CDATA[ */
			var select2 = select2 || {};
			select2.selector = "";
/* ]]> */</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Toulouse. Avec le confinement, Trentotto repense sa strat&#233;gie commerciale &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Bouscul&#233; par la crise du Covid-19, le concept-store toulousain de la d&#233;coration et du design met les bouch&#233;es doubles pour ouvrir une boutique en ligne le plus rapidement&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-12-10" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-12-10" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco.fr/Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale,29927" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Audrey Sommazi" /><meta name="DC.Subject" content="ameublement" /><meta name="DC.Subject" content="Commerce" /><meta name="DC.Subject" content="D&#233;coration" /><meta name="DC.Subject" content="e-commerce" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="newsletter_touleco_1" /><meta name="DC.Subject" content="Toulouse" /><meta name="DC.Subject" content="Trentotto" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Toulouse. Avec le confinement, Trentotto repense sa strat&#233;gie commerciale &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco.fr/Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale,29927" />
<meta property="og:description" content="Bouscul&#233; par la crise du Covid-19, le concept-store toulousain de la d&#233;coration et du design met les bouch&#233;es doubles pour ouvrir une boutique en ligne le plus rapidement&#8230;" /><meta property="og:image" content="https://www.touleco.fr/local/cache-vignettes/L1200xH630/c303dcea92affb03008a46250e094f-c5e36.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2020-12-10" />
<meta property="article:modified_time" content="2020-12-10" /><meta property="article:author" content="Audrey Sommazi" /><meta property="article:tag" content="ameublement" /><meta property="article:tag" content="Commerce" /><meta property="article:tag" content="D&#233;coration" /><meta property="article:tag" content="e-commerce" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="newsletter_touleco_1" /><meta property="article:tag" content="Toulouse" /><meta property="article:tag" content="Trentotto" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Toulouse. Avec le confinement, Trentotto repense sa strat&#233;gie commerciale &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Bouscul&#233; par la crise du Covid-19, le concept-store toulousain de la d&#233;coration et du design met les bouch&#233;es doubles pour ouvrir une boutique en ligne le plus rapidement&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco.fr/Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale,29927" /><meta name="twitter:image" content="https://www.touleco.fr/local/cache-vignettes/L506xH253/1bf2fc2e88d025aece9aefef16b56b-0ef4f.jpg?1606839480" /></head>
<body class="body__article body--touleco">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--touleco">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--touleco">
<a rel="start home" href="https://www.touleco.fr/"><svg enable-background="new 0 0 142.1 38.4" viewBox="0 0 142.1 38.4" width="142.1" height="38.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-c6d8'><title id="img-svg-title-c6d8">ToulÉco</title>
<g fill="#fff"><path d="m11.4 11.5v17.1h-4.7v-17.1h-6.5v-4.4h17.8v4.4z"/><path d="m29.3 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m52.1 29c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.1 6.6-3.5 9.8-9.3 9.8z"/><path d="m64.5 28.6v-21.5h4.7v17.2h10.8v4.3z"/><path d="m81.7 28.6v-21.5h16.2v4.2h-11.5v4.4h10.1v4.2h-10.1v4.5h11.6v4.2z"/><path d="m87.2 5.4 3.5-5.4 4 1.8-3.9 3.6z"/><path d="m110.5 29c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.3 2.3-4.8 3.8-8.9 3.8z"/><path d="m130.6 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m0 33.6h.5v4.2h2.6v.5h-3.1z"/><path d="m4.1 33.6h3.4v.5h-2.9v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4z"/><path d="m10.6 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m16.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m20.8 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m26 33.6h.5v4.7h-.5z"/><path d="m29.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m35.2 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m40.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m46.8 33.6h.5v4.2h2.7v.5h-3.1v-4.7z"/><path d="m50.4 34.9c.3-.1.5-.3.4-.6h-.2v-.7h.6v.6c0 .5-.2.8-.7.9z"/><path d="m52.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m56.6 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m61.3 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m67.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m72.2 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.3 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m78.1 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m83.9 33.6h.5v4.7h-.5z"/><path d="m85.8 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m92.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m96.7 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m103.8 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4-1.5 0-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m109.4 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m114.2 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m119.4 33.6h.5v4.7h-.5z"/><path d="m122.5 34.1h-1.6v-.5h3.7v.5h-1.6v4.2h-.5z"/><path d="m126.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m130.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m135.5 33.6h.5v4.7h-.5z"/><path d="m137.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 142.1 38.4" viewBox="0 0 142.1 38.4" width="142.1" height="38.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-c6d8'><title id="img-svg-title-c6d8">ToulÉco</title>
<g fill="#fff"><path d="m11.4 11.5v17.1h-4.7v-17.1h-6.5v-4.4h17.8v4.4z"/><path d="m29.3 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1 6.6 0 11.4 4.9 11.4 11.1v.1c-.1 6.1-4.9 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m52.1 29c-5.8 0-9.3-3.2-9.3-9.6v-12.3h4.7v12.2c0 3.5 1.8 5.3 4.6 5.3 2.9 0 4.6-1.8 4.6-5.2v-12.3h4.7v12.1c.1 6.6-3.5 9.8-9.3 9.8z"/><path d="m64.5 28.6v-21.5h4.7v17.2h10.8v4.3z"/><path d="m81.7 28.6v-21.5h16.2v4.2h-11.5v4.4h10.1v4.2h-10.1v4.5h11.6v4.2z"/><path d="m87.2 5.4 3.5-5.4 4 1.8-3.9 3.6z"/><path d="m110.5 29c-6.3 0-11-4.9-11-11.1v-.1c0-6.1 4.6-11.1 11.2-11.1 4.1 0 6.5 1.4 8.5 3.3l-3 3.5c-1.7-1.5-3.3-2.4-5.5-2.4-3.6 0-6.2 3-6.2 6.7v.1c0 3.7 2.6 6.8 6.2 6.8 2.5 0 4-1 5.7-2.5l3 3c-2.3 2.3-4.8 3.8-8.9 3.8z"/><path d="m130.6 29c-6.6 0-11.4-4.9-11.4-11.1v-.1c0-6.1 4.8-11.1 11.5-11.1s11.4 4.9 11.4 11.1v.1c0 6.1-4.8 11.1-11.5 11.1zm6.5-11.1c0-3.7-2.7-6.8-6.5-6.8s-6.5 3-6.5 6.7v.1c0 3.7 2.7 6.8 6.5 6.8 3.9-.1 6.5-3.1 6.5-6.8z"/><path d="m0 33.6h.5v4.2h2.6v.5h-3.1z"/><path d="m4.1 33.6h3.4v.5h-2.9v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4z"/><path d="m10.6 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m16.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m20.8 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m26 33.6h.5v4.7h-.5z"/><path d="m29.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m35.2 33.6h1.6c1.5 0 2.5 1 2.5 2.3 0 1.3-1 2.3-2.5 2.3h-1.6zm1.6 4.2c1.2 0 1.9-.8 1.9-1.8 0-1-.8-1.8-1.9-1.8h-1.1v3.7h1.1z"/><path d="m40.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m46.8 33.6h.5v4.2h2.7v.5h-3.1v-4.7z"/><path d="m50.4 34.9c.3-.1.5-.3.4-.6h-.2v-.7h.6v.6c0 .5-.2.8-.7.9z"/><path d="m52.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7zm2.2-1.2.5.2-.8.6h-.4z"/><path d="m56.6 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m61.3 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m67.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m72.2 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4s-2.4-1.1-2.4-2.4zm4.3 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m78.1 33.6h.5l1.7 2.5 1.7-2.5h.5v4.7h-.5v-3.8l-1.7 2.5-1.7-2.5v3.8h-.5z"/><path d="m83.9 33.6h.5v4.7h-.5z"/><path d="m85.8 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m92.3 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/><path d="m96.7 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m103.8 36c0-1.3 1-2.4 2.4-2.4s2.4 1.1 2.4 2.4c0 1.3-1 2.4-2.4 2.4-1.5 0-2.4-1.1-2.4-2.4zm4.2 0c0-1.1-.8-1.9-1.8-1.9s-1.8.9-1.8 1.9c0 1.1.8 1.9 1.8 1.9s1.8-.9 1.8-1.9z"/><path d="m109.4 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m114.2 36c0-1.3 1-2.4 2.4-2.4.8 0 1.4.3 1.8.7l-.4.4c-.4-.4-.8-.6-1.5-.6-1 0-1.8.8-1.8 1.9 0 1.1.8 1.9 1.8 1.9.6 0 1.1-.2 1.5-.7l.3.3c-.5.5-1 .8-1.9.8-1.2.1-2.2-1-2.2-2.3z"/><path d="m119.4 33.6h.5v4.7h-.5z"/><path d="m122.5 34.1h-1.6v-.5h3.7v.5h-1.6v4.2h-.5z"/><path d="m126.7 33.6h.5l2.1 4.7h-.6l-.5-1.2h-2.5l-.6 1.2h-.5zm1.3 3-1.1-2.4-1.1 2.4z"/><path d="m130.2 33.6h.5l2.9 3.7v-3.7h.5v4.7h-.4l-3-3.8v3.8h-.5z"/><path d="m135.5 33.6h.5v4.7h-.5z"/><path d="m137.4 33.6h3.4v.5h-2.8v1.6h2.5v.5h-2.5v1.6h2.9v.5h-3.4v-4.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-La-Une-">À La Une</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Dossier-">Les dossiers</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Entreprises-a-suivre-">Entreprises</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Acteurs-">Acteurs</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-97-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-En-bref-418-">En bref</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Made-In-Occitanie-">Made In Occitanie</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-En-images-">En images</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-image-du-jour-">L&#8217;image du jour</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Portfolio-26-">Portfolio</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Interview-">Interview</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Grand-entretien-">Grand entretien</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-TFC-Business-">TFC Business</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Covid-19-La-Region-Occitanie-vous-accompagne-">Covid-19. La Région Occitanie vous accompagne</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Toulouse-Verte-">Toulouse + Verte</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Rendez-vous-">Rendez-vous</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Ensemble-Chalets-2025-">Ensemble Chalets 2025</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Futurapolis-435-">Futurapolis</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Apres-le-travail-">Après le travail</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Culture-34-">Culture</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Interview-off-">Interview off</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-deux-heures-d-ici-">A deux heures d&#8217;ici</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Tendances-">Tendances</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Midi-CAC-18-">Midi CAC</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cercle-des-experts-">Cercle des experts</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cybersecurite-471-">Cybersécurité</a>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
<ul class="menu-liste menu-items" data-depth="0">
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
<a href="-Eco-" class="menu-items__lien">Éco</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Dossier-" class="menu-items__lien">Les dossiers</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Rencontres-" class="menu-items__lien">Rencontres</a>
</li>
</ul>	</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale%2C29927&amp;var=5fd25b9475fd7" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.0/css/empecher_double_clic.css' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=af29bde6&amp;cb=2624433456005926445' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=11&amp;cb=42801793068236269&amp;n=af29bde6' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco.fr/">ToulÉco</a></li>
<li class="item"><a href="https://www.touleco.fr/-Eco-">Éco</a></li>
<li class="item"><a href="https://www.touleco.fr/-A-La-Une-">À La Une</a></li>
</ul><h1 class="crayon article-titre-29927 article__titre article__titre--article">
Toulouse. Avec le confinement, Trentotto repense sa stratégie commerciale
</h1><p class="article__infos">
<span class="article__date">Publié le jeudi 10 décembre 2020 à  18h22min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Audrey-Sommazi_">Audrey Sommazi</a></span></span>
</p>
<div class="crayon article-chapo-29927 article__chapo"><p>Bousculé par la crise du Covid-19, le concept-store toulousain de la décoration et du design met les bouchées doubles pour ouvrir une boutique en ligne le plus rapidement possible.</p></div>
<div class="article__logo">
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH434/51efafb9f4b19d58ef0ac48c8d4df5-1e6f9.jpg?1606839479" width='650' height='434' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-29927 article__texte surlignable"><p>Sauver les meubles. Depuis l&#8217;instauration du second confinement fin octobre, Stephan Oddos est dans l&#8217;action. Et la réaction. Car il y a urgence. Habituellement, en novembre, Trentotto réalise 400.000 euros de chiffre d&#8217;affaires. Le mois suivant, avec les fêtes des Noël, son enseigne de décoration et de design installée dans le centre-ville de Toulouse, enregistre 800.000 euros de chiffre d&#8217;affaires.</p>
<p>Oui mais voilà, comme tous les commerces jugés non essentiels, Trentotto, qui compte deux points de vente désormais - le second a ouvert le 14&nbsp;mars dernier, le premier jour du premier confinement, à Quint-Fonsegrives, à deux pas de Toulouse&nbsp;-, est sommé de baisser le rideau. &#171;&nbsp;Je suis à zéro euro de chiffre d&#8217;affaires&nbsp;&#187;, déplore celui qui a dû revoir ses modèles commerciaux pour continuer à vendre. Depuis près d&#8217;un mois, une équipe de quatre personnes, dont deux qui viennent d&#8217;être recrutées, est constituée, chargée de photographier, de sourcer et de caractériser une sélection de 300 articles et 1800 produits. &#171;&nbsp;Son travail était de mettre en place un e-shop opérationnel le 27&nbsp;novembre&nbsp;&#187;, précise le dirigeant qui a aussi mené &#171;&nbsp;une opération commando&nbsp;&#187; dans les premiers jours du confinement.</p>
<p>Celle-ci consiste à la mise en place de &#171;&nbsp;lives shop&nbsp;&#187;, des séquences de trente minutes au cours desquelles un vendeur, doté d&#8217;une caméra, fait découvrir objets et mobiliers aux clients, qui, eux, sont installés sur leur sofa. Ces derniers peuvent ensuite récupérer les marchandises achetées dans les boutiques (click and collect) ou se faire livrer à domicile via I log you, une plateforme logistique dont Stephan Oddos est le propriétaire.</p>
<h2>Une baisse d&#8217;activité de 30 à 40&nbsp;%</h2>
<p>Enfin, le dirigeant, qui n&#8217;est pas à cours d&#8217;idées, a décidé de transformer un espace vacant disponible, boulevard Carnot, en &#171;&nbsp;lieu de logistique urbaine&nbsp;&#187;. Depuis ce site, des objets et mobiliers légers stockés seront livrés en vélo cargo ou en véhicule électrique. Les travaux de réhabilitation de cette ancienne boutique de luxe ont débuté ce mois-ci. &#171;&nbsp;J&#8217;ai saisi cette opportunité pour utiliser ce lieu et le mettre au service du e-commerce.&nbsp;&#187;<br class='autobr' />
Avec le Covid-19, et ce malgré la mise en place d&#8217;alternatives commerciales, Stéphan Oddos prévoit une baisse d&#8217;activité de 30 ou 40% en 2020. &#171;&nbsp;Si j&#8217;ouvre en décembre, je sauve les meubles&nbsp;&#187;, prévenait, mi-novembre, celui qui emploie une vingtaine de personnes chez Trentotto.<br class='autobr' />
<i>Audrey Sommazi</p>
<p>Sur la photo&nbsp;: Stéphan Oddos, fondateur et dirigeant de Trentotto. Crédit&nbsp;: Hélène Ressayres-ToulÉco.</i></p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=29927" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<a class="auteur__logo auteur__logo--rond" href="_Audrey-Sommazi_">
<img class='spip_logo spip_logos' alt='Audrey Sommazi' src="local/cache-vignettes/L70xH70/6964cd9a976fc51cc4631c536ec48e-436d0.jpg?1595606669" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco.fr/Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale,29927" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco.fr/Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale,29927&via=touleco&text=Toulouse.+Avec+le+confinement%2C+Trentotto+repense+sa+strat%C3%A9gie+commerciale"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco.fr/Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale,29927&title=Toulouse.+Avec+le+confinement%2C+Trentotto+repense+sa+strat%C3%A9gie+commerciale&summary=%0ABouscul%C3%A9+par+la+crise+du+Covid-19%2C+le+concept-store+toulousain+de+la+d%C3%A9coration+et+du+design+met+les+bouch%C3%A9es+doubles+pour+ouvrir+une+boutique+en+ligne+le+plus+rapidement+possible.+%0A%0ASauver+les+meubles.+Depuis+l%E2%80%99instauration+du+second+confinement+fin+octobre%2C+Stephan+Oddos+est+dans+l%E2%80%99action.+Et+la+r%C3%A9action.+Car+il+y+a+urgence.+Habituellement%2C+en+novembre%2C+Trentotto+r%C3%A9alise+400.000+euros+de+chiffre+d%E2%80%99affaires.+Le+mois+suivant%2C+avec+les+f%C3%AAtes+des+No%C3%ABl%2C+son+enseigne+de+d%C3%A9coration+et+de+design+install%C3%A9e+%28...%29%0A&source=Toul%C3%89co" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=29927" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVD/0RKKAoTZBjbAz9K0HrzBA90IuAKQGDFAQ2QdYo19dCNuHjZFPwSsXbwIofs4/pcxD4wYW29Lmksmy1yympipEsT31aaoRsPXUBqAEJtLT7guk8Pes8suNvhLseKW5Oi0V42YZx5c6ofxAqBomQxXgTzgqMgR6CEPgs5OLC6lzmptTeF4vPs0XLkBX3HUgGpYnU5zEDFL23MnkDXZpNTeogR2PEazDvlT+pIzF1BukqLn9VnYbRpH3jB6Eyo+RD6NgM1gmc1hPldM3g==' data-origin="Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale,29927">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">Fil Eco</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">EMPLOI/FORMATION</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.touleco-green.fr/Kraft-and-You-une-jeune-pousse-faite-de-cuir-vegetal,30130">
<strong>
18h28
-
</strong>
Kraft and You, une jeune pousse faite de cuir végetal
</a></p>
<p><a href="https://www.touleco.fr/Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale,29927">
<strong>
18h22
-
</strong>
Toulouse. Avec le confinement, Trentotto repense sa stratégie commerciale
</a></p>
<p><a href="https://www.touleco.fr/Covid-19-L-Aeroport-Toulouse-Blagnac-inaugure-son-propre-centre,30138">
<strong>
18h17
-
</strong>
Covid-19. L&#8217;Aéroport Toulouse-Blagnac inaugure son propre centre de dépistage
</a></p>
<p><a href="https://www.touleco.fr/Soiree-humour-et-entrepreunariat,30129">
<strong>
18h07
-
</strong>
<strong>15 décembre</strong>
-
Une soirée toulousaine &#171;&nbsp;Humour et entrepreneuriat&nbsp;&#187;
</a></p>
<p><a href="https://www.touleco.fr/Auch-Les-editions-Tristram-cultivent-l-esprit-rebelle,30042">
<strong>
16h00
-
</strong>
Depuis Auch, les éditions Tristram cultivent l’esprit rebelle
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Le-salon-de-l-immobilier-de-Toulouse-reporte-a-mars,29441">
<strong>Du 12 au 14 mars 2021</strong>
-
Le salon de l&#8217;immobilier de Toulouse reporté à mars
</a></p>
<p><a href="https://www.touleco.fr/Webinaire-sur-l-egalite-dans-le-secteur-culturel,30074">
<strong>16 décembre</strong>
-
Webinaire sur l&#8217;égalité dans le secteur culturel
</a></p>
<p><a href="https://www.touleco.fr/Webinaire-a-destination-des-entreprises-de-l-agroalimentaire,30107">
<strong>15 décembre</strong>
-
Occitanie. Webinaire  à destination des entreprises de l&#8217;agroalimentaire
</a></p>
<p><a href="https://www.touleco.fr/Cite-de-l-Economie-Un-webinaire-pour-designer-les-metiers-de,30123">
<strong>15 décembre</strong>
-
Cité de l’Économie&nbsp;: Un webinaire pour  &#8220;designer les métiers de demain&#8221;
</a></p>
<p><a href="https://www.touleco.fr/Soiree-humour-et-entrepreunariat,30129">
<strong>15 décembre</strong>
-
Une soirée toulousaine &#171;&nbsp;Humour et entrepreneuriat&nbsp;&#187;
</a></p>
<p class="suite"><a href="https://www.touleco.fr/-Agenda-97-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Head-of-Engineering-H-F-a-Toulouse-31,30135">
Head of Engineering  H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Conducteur-impression-numerique-H-F-a-Toulouse-31,30133">
Conducteur impression numérique H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Preparateur-de-commande-H-F-a-Montauban-82,30109">
Préparateur de commande H/F à Montauban (82)
</a></p>
<p><a href="https://www.toulemploi.fr/Livreurs-Installateurs-H-F-a-Toulouse-31,30112">
Livreurs-Installateurs H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Vendeur-H-F-a-Montauban-82,30104">
Vendeur H/F à Montauban (82)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>	</div>
</div><data id="" data-token="b6e7762bceb64edc52b1f58195108a59" class="mj-w-data" data-apikey="nTb" data-w-id="bvK" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn  bg-primaire" data-token="b6e7762bceb64edc52b1f58195108a59"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA MATINALE<br>DE TOULÉCO !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<a class="spip_out block-link" href="https://boutique.touleco.fr/home/231-touleco-n43-le-mag-.html">
<span class="bloc-autopromo block-link-parent" style="background-color: #ff2600">
<span class="bloc-autopromo--col1  hasimage  haslogo ">
<img src='local/cache-vignettes/L138xH73/logo-086e3.png?1606843790' width='138' height='73' alt='' class='logo' />
<span class="bloc-autopromo--titre">L'Occitanie dans le monde de demain</span>
</span>
<span class="bloc-autopromo--col2 haslogo ">
<img src='local/cache-vignettes/L140xH200/image-0c395.jpg?1606843790' width='140' height='200' alt='' class='promo' />
</span>
</span>
</a>
</div>
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
    document.write ("?zoneid=12");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a9f28816&amp;cb=2743301318458989204' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=12&amp;cb=1405495193599525904&amp;n=a9f28816' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=13");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=adca6ee7&cb=231325' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=13&cb=231325&n=adca6ee7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=14");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a4c33e5c&cb=321321321' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=14&cb=321321321&n=a4c33e5c' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=46");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&amp;context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aac255ff&cb=39668576' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=46&cb=39668576&n=aac255ff' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=92&amp;target=_blank");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa804684&cb=98787687' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=92&cb=98787687&n=aa804684' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco-green.fr/Kraft-and-You-une-jeune-pousse-faite-de-cuir-vegetal,30130">Kraft and You, une jeune pousse faite de cuir végetal</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Exclusif-ce-que-revele-le-premier-barometre-du-e-commerce-en,30122">Exclusif&nbsp;: ce que révèle le premier baromètre du e-commerce en Occitanie</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Vendeur-H-F-a-Montauban-82,30104">Vendeur H/F à Montauban (82)</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/La-Madeleine-de-Bhallot-100-lin-huile,30031">La Madeleine de Bhallot 100&nbsp;%  lin huilé</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/L-Amazon-tarnais-accueille-deja-ses-premiers-commercants,29967">Achat-tarn.fr&nbsp;: l’Amazon tarnais accueille  ses premiers commerçants</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=246%7C444%7C2055%7C1321">Tous les articles <strong>&laquo;&nbsp;Commerce, e-commerce, ameublement, Décoration&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Toulouse-Trentotto-devoile-son-nouveau-concept-store,15084">Toulouse. Trentotto dévoile son nouveau concept-store</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=1047">Tous les articles <strong>&laquo;&nbsp;Trentotto&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/A-Albi-La-Poste-tient-les-engagements-de-ses-services,30106">À Albi,  La Poste &#171;&nbsp;tient les engagements de ses services&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Aeronautique-La-version-digitale-du-salon-Aeromart-joue-les,30077">À Toulouse, la version digitale du salon Aeromart joue les prolongations </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Aeronautique-La-Region-met-les-bouchees-doubles-pour-aider-la,30002">Aéronautique. La Région met les bouchées doubles pour aider la filière</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Brands-Motos-Shop-un-univers-dedie-aux-motards-et-aux-engins-d,29851">Brands Motos Shop,  un nouvel univers dédié aux motards à Toulouse</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Depuis-Toulouse-Vidal-Aeronautique-se-prepare-au-retour-du,29971"> Depuis Toulouse, Vidal Aéronautique se prépare au retour du transport aérien</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Audrey-Sommazi_">Tous les articles de <strong>Audrey Sommazi</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="menu-liste menu-items" data-depth="0">
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
<a href="L-ours,42-42-42-42-42-42-42-42-42-42" class="menu-items__lien">Qui sommes nous&nbsp;: l&#8217;ours</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
<a href="Mentions-legales,44" class="menu-items__lien">Mentions légales</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
<a href="Nous-contacter,43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43-43" class="menu-items__lien">Nous contacter</a>
</li>
<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
<a href="-Les-services-Pro-" class="menu-items__lien">Les services <span class="typo_secteur">Pro</span></a>
</li>
</ul>	<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/touleco/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEco/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEco" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco.fr/Avec-le-confinement-Trentotto-revoit-sa-strategie-commerciale,29927
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-5812476-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body><!-- Original size: 68387 bytes, minified: 64645 bytes. HTMLMinifier: www.terresquall.com/web/html-minifier. --></html>